<!DOCTYPE html>
<html lang="en-AU">
<head>  
	<meta charset="UTF-8">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no">
	<script src="/wp-content/themes/ShareCafe/js/jquery-3.3.1.min.js"></script>

	<!-- to handle FNN video -->
  <script src="https://unpkg.com/video.js/dist/video.js"></script>
  <script src="https://unpkg.com/@videojs/http-streaming/dist/videojs-http-streaming.js"></script>
  <link href="https://unpkg.com/video.js/dist/video-js.css" rel="stylesheet">

	
	<!-- <script src="https://code.jquery.com/jquery-latest.js"></script> -->
	
	<script src="/wp-content/themes/ShareCafe/js/jquery.easyPaginate.js"></script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Deforestation: Seeing the wood for the trees &ndash; ShareCafe</title>
	<meta name="description" content="Janus Henderson looks at how the rate of global deforestation is unprecedented, and the consequent impacts pose a multitude of threats that investors will need to evaluate." />
	<link rel="canonical" href="https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Deforestation: Seeing the wood for the trees &ndash; ShareCafe" />
	<meta property="og:description" content="Janus Henderson looks at how the rate of global deforestation is unprecedented, and the consequent impacts pose a multitude of threats that investors will need to evaluate." />
	<meta property="og:url" content="https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/" />
	<meta property="og:site_name" content="ShareCafe" />
	<meta property="article:publisher" content="https://www.facebook.com/sharecafe.com.au/" />
	<meta property="article:published_time" content="2022-05-26T12:00:43+00:00" />
	<meta property="article:modified_time" content="2022-05-26T09:42:03+00:00" />
	<meta property="og:image" content="https://www.sharecafe.com.au/wp-content/uploads/2022/05/Deforestation.png" />
	<meta property="og:image:width" content="735" />
	<meta property="og:image:height" content="389" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sharecafetweets" />
	<meta name="twitter:site" content="@sharecafetweets" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Janus Henderson Investors" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sharecafe.com.au/#website","url":"https://www.sharecafe.com.au/","name":"ShareCafe","description":"News, expert commentary, discussion &amp; data on the Australian share market.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sharecafe.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#primaryimage","url":"https://www.sharecafe.com.au/wp-content/uploads/2022/05/Deforestation.png","contentUrl":"https://www.sharecafe.com.au/wp-content/uploads/2022/05/Deforestation.png","width":735,"height":389},{"@type":"WebPage","@id":"https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#webpage","url":"https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/","name":"Deforestation: Seeing the wood for the trees &ndash; ShareCafe","isPartOf":{"@id":"https://www.sharecafe.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#primaryimage"},"datePublished":"2022-05-26T12:00:43+00:00","dateModified":"2022-05-26T09:42:03+00:00","author":{"@id":"https://www.sharecafe.com.au/#/schema/person/20c1462be3db29dc216c9e40b320ee26"},"description":"Janus Henderson looks at how the rate of global deforestation is unprecedented, and the consequent impacts pose a multitude of threats that investors will need to evaluate.","breadcrumb":{"@id":"https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sharecafe.com.au/"},{"@type":"ListItem","position":2,"name":"Shares","item":"https://www.sharecafe.com.au/shares/"},{"@type":"ListItem","position":3,"name":"Deforestation: Seeing the wood for the trees"}]},{"@type":"Person","@id":"https://www.sharecafe.com.au/#/schema/person/20c1462be3db29dc216c9e40b320ee26","name":"Janus Henderson Investors","image":{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://www.sharecafe.com.au/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/94cce47d600af63fdcbfad05d1cd0d39?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/94cce47d600af63fdcbfad05d1cd0d39?s=96&d=mm&r=g","caption":"Janus Henderson Investors"},"url":"https://www.sharecafe.com.au/author/janus-henderson-investors/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Feed" href="https://www.sharecafe.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Comments Feed" href="https://www.sharecafe.com.au/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sharecafe.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sharecafe.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.sharecafe.com.au/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.sharecafe.com.au/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.sharecafe.com.au/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.sharecafe.com.au/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/magnific-popup.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cf7ic_style-css'  href='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7-image-captcha/style.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.sharecafe.com.au/wp-content/uploads/pum/pum-site-styles.css?generated=1653094486&#038;ver=1.16.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/html5shiv.min.js?ver=5.9.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.sharecafe.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sharecafe.com.au/wp-json/wp/v2/posts/141799" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sharecafe.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sharecafe.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.sharecafe.com.au/?p=141799' />
<link rel="alternate" type="application/json+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2022%2F05%2F26%2Fdeforestation-seeing-the-wood-for-the-trees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2022%2F05%2F26%2Fdeforestation-seeing-the-wood-for-the-trees%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1535523820793-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Leaderboard', [[728, 90], [970, 250]], 'div-gpt-ad-1535683591906-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Home_Rectangle', [300, 250], 'div-gpt-ad-1535694057059-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Leaderboard', [728, 90], 'div-gpt-ad-1536203900454-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1537149330863-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_Home_BTF_Rectangle', [300, 250], 'div-gpt-ad-1537928700494-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/12', [320, 480], 'div-gpt-ad-1605489653451-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
		<!-- Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6339951-2"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-6339951-2');
	</script>
	<!-- Outbrain -->
	<script data-obct type="text/javascript">
	  /** DO NOT MODIFY THIS CODE**/
	  !function(_window, _document) {
	    var OB_ADV_ID='0045c2c7c1aec5efd403b4f59e4de99846';
	    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
	    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>	
</head>

<body class="post-template-default single single-post postid-141799 single-format-standard wp-custom-logo hitmag-full-width group-blog th-right-sidebar">

<div id="myOverlay" class="overlay">
	<span class="closebtn" onclick="closeSearch()" title="Close Overlay">×</span>
	<div class="overlay-content">
		<div class="hm-search-box-container">
			<div class="hm-search-box">
			<form role="search" method="get" class="search-form" action="https://www.sharecafe.com.au/">
			<label>
				<span class="screen-reader-text">Search ASX Code Or Keyword</span><input type="search" class="search-field" id="keyword" placeholder="Search ASX Code Or Keyword"  value="" onkeyup="fetch()" name="s" />
			</label>
			<input type="submit" class="search-submit" value="Search" />
			</form>
			</div>
		</div>
		<div style="background-color:#ffffff;width:100%;max-height:500px;overflow:auto;border:1px solid grey;padding:0px;">
		<div id="datafetch" style="width:500px;max-height:500px;padding:0px;margin:auto;text-align:left;"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
<!-- 
function openSearch() {  jQuery('#myOverlay').show(); }
function closeSearch() { jQuery('#myOverlay').hide(); }

function fetch()
{
	if ( jQuery('#keyword').val().length > 2 )
	{
		jQuery.ajax({
			url: 'https://www.sharecafe.com.au/wp-admin/admin-ajax.php',
			type: 'post',
			data: { action: 'data_fetch', keyword: jQuery('#keyword').val() },
			success: function(data) {
				
				jQuery('#datafetch').html( data );
			}
		});
	}
	else
	{
	//	jQuery('#datafetch').hide();
	}
}
-->
</script>

<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		
			
			<div class="hm-top-bar">
				<div class="hm-container">

					
					<!-- 					<div class="hm-social-menu"><div id="hm-menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
</ul></div></div> -->
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area">
			<div class="hm-container">
				<div class="site-branding">
					<div class="site-branding-content">
						<div class="hm-logo">
							<a href="https://www.sharecafe.com.au/" class="custom-logo-link" rel="home"><img width="283" height="75"   alt="ShareCafe" data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/07/Sharecafe-logo@4x-e1534123448918.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="283" height="75" src="https://www.sharecafe.com.au/wp-content/uploads/2018/07/Sharecafe-logo@4x-e1534123448918.png" class="custom-logo" alt="ShareCafe" /></noscript></a>						</div><!-- .hm-logo -->

						<div class="hm-site-title">
															<p class="site-title"><a href="https://www.sharecafe.com.au/" rel="home"></a></p>
															<p class="site-description"></p>
													</div><!-- .hm-site-title -->
					</div><!-- .site-branding-content -->
				</div><!-- .site-branding -->

							</div><!-- .hm-container -->
			<div class="hm-container">
				<div class="header-buttons">
					<button class="hm-search-button-icon btn searchBtn" onclick="openSearch()"></button>
					<!--
					<a href="http://www.sharecafe.com.au/subscribe/"><button class="btn subscribe">Subscribe</button></a><a href="https://www.sharecafe.com.au/login/"><button class="btn header-login" id="header-login">Login</button></a>					 -->
				</div>
			</div>
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.sharecafe.com.au/">Home</a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3797"><a href="https://www.sharecafe.com.au/shares/">Shares</a></li>
<li id="menu-item-65986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65986"><a href="https://www.sharecafe.com.au/product-profiles/">Financial Products</a></li>
<li id="menu-item-3798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3798"><a href="https://www.sharecafe.com.au/videos/">Video</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.sharecafe.com.au/contributors/">Contributors</a></li>
<li id="menu-item-56807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56807"><a href="https://boards.sharecafe.com.au/">Community</a></li>
<li id="menu-item-90395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90395"><a href="https://www.sharecafe.com.au/about-us/">About us</a></li>
</ul></div>
<div class="hm-social-menu">
	<div id="hm-menu-social" class="menu" itemscope itemtype="https://schema.org/Organization">
		<link itemprop="url" href="https://www.sharecafe.com.au">
		<ul id="menu-social-items" class="menu-items">
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a itemprop="sameAs" href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a itemprop="sameAs" href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a itemprop="sameAs" href="https://www.youtube.com/channel/UCSQmoEYF_2g3KCHNedqWobw"><span class="screen-reader-text">YouTube</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
		</ul>
	</div>
</div>
					
				<!--  -->
				</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			</div>
			<div class="responsive-mainnav"></div>
<!-- 			<hr> -->
		</div><!-- .hm-nav-container -->
				


	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="hm-container">
		
			<div class="advert-header">
				<div align="center">
					<!-- /1011076/New_ShareCafe_Mixed_Leaderboard -->
					<div id='div-gpt-ad-1535683591906-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535683591906-0'); });
					</script>
					</div>
				</div>
			</div>
	<!-- <p id="site-location"><a id="red-links" href="https://www.sharecafe.com.au/deforestation-seeing-the-wood-for-the-trees/">Home</a> > Fixed</p> -->
	<div id="primary" class="content-area">

		<main id="main" class="site-main content-links" role="main">

		
 
<article id="post-141799" class="hitmag-single post-141799 post type-post status-publish format-standard has-post-thumbnail hentry category-esg category-funds category-markets">
	<header class="entry-header">
		<div class="separator"></div>
		<div class="post-category">
			<div class="cat-links"><a href="https://www.sharecafe.com.au/category/esg/" rel="category tag">ESG</a> / <a href="https://www.sharecafe.com.au/category/funds/" rel="category tag">Funds</a> / <a href="https://www.sharecafe.com.au/category/markets/" rel="category tag">Markets</a></div>			<p class="date">May 26, 2022		</div>

		<h1 class="entry-title">Deforestation: Seeing the wood for the trees</h1>		<div class="author-information">
		<p>
			By Janus Henderson Investors | <a href="https://www.sharecafe.com.au/author/janus-henderson-investors/"><span class="red-links">More Articles by Janus Henderson Investors</span></a>
		</p>

		
		<footer class="entry-footer">
					</footer>
		
		</div>
		<div class="light-separator"></div>



	</header><!-- .entry-header -->
	
		<a class="image-link" href="https://www.sharecafe.com.au/wp-content/uploads/2022/05/Deforestation.png"><img width="735" height="389"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2022/05/Deforestation.png" class="attachment-hitmag-featured size-hitmag-featured wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="735" height="389" src="https://www.sharecafe.com.au/wp-content/uploads/2022/05/Deforestation.png" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" /></noscript></a> 
	
	
	<div class="entry-content">
		<p><em><strong>by Bhaskar Sastry, CFA and Adrienn Sarandi </strong></em></p>
<p>&nbsp;</p>
<h3>Key takeaways</h3>
<ul>
<li>Trees provide a multitude of services, including protecting us from climate change and biodiversity loss, yet the rate of deforestation is unprecedented</li>
<li>Governments are taking firm action to address deforestation through agreements at COP26, regulation and strengthening carbon markets</li>
<li>Investors have a unique role and responsibility to contribute to addressing deforestation.</li>
</ul>
<p>&nbsp;</p>
<p>This series of ESG Primers examine key sustainability challenges that humanity is facing and will continue to face in coming decades. The <a href="https://www.janushenderson.com/en-au/investor/article/biodiversity-loss-the-other-systemic-crisis-emea/">first primer in the series</a> focussed on biodiversity loss and we now concentrate on deforestation.</p>
<p><strong>READ THE FULL WHITEPAPER <a href="https://www.janushenderson.com/download/document/135192">HERE</a></strong></p>
<p>&nbsp;</p>
<div class="fl-col-group fl-node-62864d2d2d754" data-node="62864d2d2d754">
<div class="fl-col fl-node-62864d2d2d829" data-node="62864d2d2d829">
<div class="fl-col-content fl-node-content">
<div class="fl-module fl-module-rich-text fl-node-62864b49b199e" data-node="62864b49b199e">
<div class="fl-module-content fl-node-content">
<div class="fl-rich-text">
<p>We are witnessing the relentless destruction of one of Earth’s most precious assets – its trees. Humanity’s growing need for certain products, notably beef, soy and palm oil, threaten to strip our forests away with catastrophic consequences.</p>
<p>The rate of global deforestation has multiplied in recent decades. An area the size of India and Nigeria has been lost through deforestation since 1990 (UN, 2021).</p>
<p>The map below shows areas of the world most impacted by deforestation:</p>
<p><strong>Figure 1: Where is deforestation happening?</strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fl-col-group fl-node-62864b49b199f" data-node="62864b49b199f">
<div class="fl-col fl-node-62864b49b19a0" data-node="62864b49b19a0">
<div class="fl-col-content fl-node-content">
<div class="fl-module fl-module-photo fl-node-62864b49b19a1" data-node="62864b49b19a1">
<div class="fl-module-content fl-node-content">
<div class="fl-photo fl-photo-align-center">
<div class="fl-photo-content fl-photo-img-jpg"><img class="fl-photo-img wp-image-137997 size-full lazyloaded" title="Deforestation_Map_990px" src="https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px.jpg" sizes="(max-width: 990px) 100vw, 990px" srcset="https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px.jpg 990w, https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px-300x162.jpg 300w, https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px-768x416.jpg 768w, https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px-695x376.jpg 695w" alt="Deforestation_Map_990px" width="990" height="536" data-srcset="https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px.jpg 990w, https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px-300x162.jpg 300w, https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px-768x416.jpg 768w, https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px-695x376.jpg 695w" data-src="https://cdn.janushenderson.com/gwp/uploads/sites/4/Deforestation_Map_990px.jpg" data-sizes="(max-width: 990px) 100vw, 990px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fl-col-group fl-node-62864b49b19a2" data-node="62864b49b19a2">
<div class="fl-col fl-node-62864b49b19a3" data-node="62864b49b19a3">
<div class="fl-col-content fl-node-content">
<div class="fl-module fl-module-rich-text fl-node-62864b49b19a4" data-node="62864b49b19a4">
<div class="fl-module-content fl-node-content">
<div class="fl-rich-text">
<p class="disclosures non-us" style="text-align: center;"><em><strong>Source: WWF (2015). Shading is for illustrative purposes only</strong></em></p>
</div>
</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-62864b49b19a5" data-node="62864b49b19a5">
<div class="fl-module-content fl-node-content">
<div class="fl-rich-text">
<p>&nbsp;</p>
<p>The vast majority (95%) of deforestation today occurs in countries in the tropics, notably in South America and South-East Asia. However, research shows that demand from developed countries for beef, soy (the majority of which is fed to cows), palm oil and timber products, including paper, drives much of the world’s deforestation<sup>1</sup>.</p>
<p>&nbsp;</p>
<h3>Why should we care?</h3>
<p><strong>Figure 2: Multiple benefits of trees and green infrastructure</strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fl-col-group fl-node-62864b49b19a6" data-node="62864b49b19a6">
<div class="fl-col fl-node-62864b49b19a7" data-node="62864b49b19a7">
<div class="fl-col-content fl-node-content">
<div class="fl-module fl-module-photo fl-node-62864b49b19a8" data-node="62864b49b19a8">
<div class="fl-module-content fl-node-content">
<div class="fl-photo fl-photo-align-center">
<div class="fl-photo-content fl-photo-img-jpg"><img class="fl-photo-img wp-image-137998 size-full lazyloaded" title="3062_BenefitsTrees_990px" src="https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px.jpg" sizes="(max-width: 990px) 100vw, 990px" srcset="https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px.jpg 990w, https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px-300x182.jpg 300w, https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px-768x465.jpg 768w, https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px-695x421.jpg 695w" alt="3062_BenefitsTrees_990px" width="990" height="600" data-srcset="https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px.jpg 990w, https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px-300x182.jpg 300w, https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px-768x465.jpg 768w, https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px-695x421.jpg 695w" data-src="https://cdn.janushenderson.com/gwp/uploads/sites/4/3062_BenefitsTrees_990px.jpg" data-sizes="(max-width: 990px) 100vw, 990px" /></div>
</div>
</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-62864b49b19a9" data-node="62864b49b19a9">
<div class="fl-module-content fl-node-content">
<div class="fl-rich-text">
<p class="disclosures non-us" style="text-align: center;"><em><strong>Source: UN Biodiversity / Greenpeace, February 2022</strong></em></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fl-col-group fl-node-62864b49b19aa" data-node="62864b49b19aa">
<div class="fl-col fl-node-62864b49b19ab" data-node="62864b49b19ab">
<div class="fl-col-content fl-node-content">
<div class="fl-module fl-module-rich-text fl-node-62864b49b19ac" data-node="62864b49b19ac">
<div class="fl-module-content fl-node-content">
<div class="fl-rich-text">
<h3>Deforestation has serious economic implications at local and global levels as it:</h3>
<ul>
<li>Exacerbates climate change and detracts from climate mitigation efforts. The WWF estimates that deforestation and forest degradation account for approximately 15% of global carbon emissions<sup>1</sup> – more than the combined emissions from all the cars, trucks, planes and ships globally<sup>2</sup>.</li>
<li>Destroys animal and plant habitats and degrades soil, reducing the number and variety of local species</li>
<li>Means we miss out on climate adaptation. Tree foliage provides a valuable canopy, evaporation from the leaves cools the underlying area and tree roots protect against droughts by storing groundwater.</li>
<li>Increases the likelihood of the emergence of diseases as with COVID-19.</li>
</ul>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fl-col-group fl-node-62864b49b19b0" data-node="62864b49b19b0">
<div class="fl-col fl-node-62864b49b19b1" data-node="62864b49b19b1">
<div class="fl-col-content fl-node-content">
<div class="fl-module fl-module-rich-text fl-node-62864b49b19b2" data-node="62864b49b19b2">
<div class="fl-module-content fl-node-content">
<div class="fl-rich-text">
<h3>Marking a line in the soil</h3>
<p>COP26 in November 2021 represented a much-needed step forward in global efforts to tackle deforestation. Over 140 countries representing 90% of the world’s forests signed the ‘Glasgow Leaders’ Declaration on Forests and Land Use’, to halt and reverse forest loss and land degradation by 2030.</p>
<p>Agreements at COP26 are also expected to strengthen the transparency, reliability and liquidity of voluntary carbon markets – a key lever to tackle deforestation and climate change. This should result in higher-quality credits, greater demand for offsets as companies aim to meet net zero goals and higher prices of carbon offsets.</p>
<p>Regulators are also starting to take firm action on deforestation risks. The European Commission has released plans to ban imports and exports of certain commodities and products derived from forests unless they can be shown to be &#8220;deforestation-free&#8221; and produced in accordance with applicable laws. The Sustainable Finance Disclosure Regulations (SFDR) and EU Taxonomy will also focus on reporting on exposures to and management of deforestation and biodiversity loss for in-scope investors.</p>
<p>The challenge is that disclosures on deforestation and biodiversity-related issues is lacking, but the work of the Taskforce on Nature-related Financial Disclosures (TNFD) is expected to improve on this.</p>
<p>Companies have a responsibility to understand and disclose deforestation risks in their operations and supply chains. This includes agricultural companies and companies that rely on paper products and timber. Consumers can push for change in their dietary choices by eating less beef that comes from areas of unsustainable deforestation, and buying responsibly sourced meat, palm oil and soy.</p>
<p>&nbsp;</p>
</div>
</div>
</div>
<div class="fl-module fl-module-photo fl-node-62864b49b19b3" data-node="62864b49b19b3">
<div class="fl-module-content fl-node-content">
<div class="fl-photo fl-photo-align-center">
<div class="fl-photo-content fl-photo-img-jpg"><img class="fl-photo-img wp-image-138000 size-full lazyloaded" title="cattle_990px" src="https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px.jpg" sizes="(max-width: 990px) 100vw, 990px" srcset="https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px.jpg 990w, https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px-300x182.jpg 300w, https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px-768x465.jpg 768w, https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px-695x421.jpg 695w" alt="cattle_990px" width="990" height="600" data-srcset="https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px.jpg 990w, https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px-300x182.jpg 300w, https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px-768x465.jpg 768w, https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px-695x421.jpg 695w" data-src="https://cdn.janushenderson.com/gwp/uploads/sites/4/cattle_990px.jpg" data-sizes="(max-width: 990px) 100vw, 990px" /></div>
</div>
<div></div>
</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-62864b49b19b4" data-node="62864b49b19b4">
<div class="fl-module-content fl-node-content">
<div class="fl-rich-text">
<h3>Investor considerations</h3>
<p>Deforestation is as a financially material ESG risk that investors should factor into equity and corporate credit analysis. Understanding where forest loss is greatest and what is driving it allows investors to better understand the products, companies, industries and countries with the greatest impact on – and exposure to – deforestation.</p>
<p>Food production and the agriculture sector have the most impact on deforestation, particularly through the production of beef, soy and palm oil. Analysing risks in these companies’ operations and supply chains is essential to determining the attractiveness and creditworthiness of an investment opportunity.</p>
<p>Effective investor engagement is critical to ensure such companies consider their dependence and impact on deforestation. Market-leading companies disclose relevant risks and have strategies in place to evidence how they intend to mitigate or offset their impact on nature. However, the volume and quality of deforestation-related disclosures are still in their infancy. Pushing for better disclosures in natural capital-related risks and opportunities is vital and should urgently follow climate change-related disclosures.</p>
<p>Investors should accept that deforestation could have a direct impact on the long-term value of their portfolios. Equally, we believe investors have a unique opportunity to help preserve and rebuild forests through their capital allocation decisions and active ownership practices. When governments, regulators, companies, consumers and investors prioritise the importance of nature, systemic change can happen.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fl-col-group fl-node-62864b49b19b5" data-node="62864b49b19b5">
<div class="fl-col fl-node-62864b49b19b6" data-node="62864b49b19b6">
<div class="fl-col-content fl-node-content">
<div class="fl-module fl-module-rich-text fl-node-62864b49b19b7" data-node="62864b49b19b7">
<div class="fl-module-content fl-node-content">
<div class="fl-rich-text">
<p class="disclosures non-us"><sup>1</sup> ‘Deforestation displaced: trade in forest-risk commodities and the prospects for a global forest transition’ (Pendrill et al., 2019)<br />
<sup>2</sup> Deforestation and forest degradation’ (WWF, 2022)<br />
<sup>3</sup> Deforestation and climate change’ (The World Counts, 2020)</p>
</div>
</div>
</div>
</div>
</div>
</div>
	</div><!-- .entry-content -->

<div class="light-separator"></div>


<div class="social-box">
<div style="float:left;width:180px;margin-top:14px;">&nbsp;&nbsp;&nbsp;&nbsp;SHARE THIS ARTICLE:&nbsp;&nbsp;&nbsp;&nbsp;</div>
<div style="float:left;">

<a href="https://twitter.com/intent/tweet?url=https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/" target="blank"><img   data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/06/twitter-social-share.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/twitter-social-share.png" ></noscript></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/" target="_blank"><img  data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/06/facebook-social-share.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/facebook-social-share.png"></noscript></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/" target="_blank"><img   data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/06/linkedin-social-share.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/linkedin-social-share.png" ></noscript></a>
</div>

</div>

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<!--Recirc #76: Share Cafe 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
  style="height: 450px; border:
none; overflow: hidden; float: left; min-width: 367px; width: 50%;" data-src="//www.dianomi.com/recirculation.epl?id=76" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--Smartad # 4311: Share Cafe Below Article Recirc Unit - 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
  style="height: 450px; border:
none; overflow: hidden; min-width: 367px; width: 50%;" data-src="//www.dianomi.com/smartads.epl?id=4311" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>


	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

<div class="hm-authorbox">

    <div class="hm-author-img">
        <img alt=''  data-srcset='https://secure.gravatar.com/avatar/94cce47d600af63fdcbfad05d1cd0d39?s=200&#038;d=mm&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/94cce47d600af63fdcbfad05d1cd0d39?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/94cce47d600af63fdcbfad05d1cd0d39?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/94cce47d600af63fdcbfad05d1cd0d39?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About Janus Henderson Investors</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="https://www.sharecafe.com.au/author/janus-henderson-investors/" title="Janus Henderson Investors">
            View more articles by Janus Henderson Investors &rarr;        </a>
    </div>

</div>

    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">More Related Articles</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2022/05/06/investing-for-a-better-tomorrow/" rel="bookmark" title="Investing for a Better Tomorrow">
                        <img width="348" height="184"   alt="" loading="lazy" data-src="https://www.sharecafe.com.au/wp-content/uploads/2022/05/Platinum-ESG-graphic.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="184" src="https://www.sharecafe.com.au/wp-content/uploads/2022/05/Platinum-ESG-graphic.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2022/05/06/investing-for-a-better-tomorrow/" rel="bookmark" title="Investing for a Better Tomorrow">
                            Investing for a Better Tomorrow                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-05-06T22:00:52+10:00">May 6, 2022</time><time class="updated" datetime="2022-05-06T10:22:27+10:00">May 6, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2022/03/29/clean-energy-back-to-black/" rel="bookmark" title="Clean Energy Back to Black">
                        <img width="348" height="184"   alt="" loading="lazy" data-src="https://www.sharecafe.com.au/wp-content/uploads/2022/03/Solar-panels.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="184" src="https://www.sharecafe.com.au/wp-content/uploads/2022/03/Solar-panels.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2022/03/29/clean-energy-back-to-black/" rel="bookmark" title="Clean Energy Back to Black">
                            Clean Energy Back to Black                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-03-29T22:00:06+11:00">March 29, 2022</time><time class="updated" datetime="2022-03-29T21:11:46+11:00">March 29, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2022/03/21/why-does-my-green-fund-look-dirty/" rel="bookmark" title="Why Does My Green Fund Look Dirty?">
                        <img width="348" height="184"   alt="" loading="lazy" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/11/ESG.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="184" src="https://www.sharecafe.com.au/wp-content/uploads/2021/11/ESG.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2022/03/21/why-does-my-green-fund-look-dirty/" rel="bookmark" title="Why Does My Green Fund Look Dirty?">
                            Why Does My Green Fund Look Dirty?                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-03-21T22:00:14+11:00">March 21, 2022</time><time class="updated" datetime="2022-03-21T18:42:25+11:00">March 21, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2022/03/07/four-counterpoints-to-esg-investing-critics/" rel="bookmark" title="Four Counterpoints to ESG Investing Critics">
                        <img width="348" height="184"   alt="" loading="lazy" data-src="https://www.sharecafe.com.au/wp-content/uploads/2022/03/Emperor-penguin.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="184" src="https://www.sharecafe.com.au/wp-content/uploads/2022/03/Emperor-penguin.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2022/03/07/four-counterpoints-to-esg-investing-critics/" rel="bookmark" title="Four Counterpoints to ESG Investing Critics">
                            Four Counterpoints to ESG Investing Critics                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-03-07T22:00:36+11:00">March 7, 2022</time><time class="updated" datetime="2022-03-07T17:53:36+11:00">March 7, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2022/02/28/carbon-capture-early-days-of-a-1-trillion-industry/" rel="bookmark" title="Carbon Capture: Early Days of a $1 Trillion Industry?">
                        <img width="348" height="184"   alt="" loading="lazy" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/12/CO2-carbon-emissions.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="184" src="https://www.sharecafe.com.au/wp-content/uploads/2021/12/CO2-carbon-emissions.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2022/02/28/carbon-capture-early-days-of-a-1-trillion-industry/" rel="bookmark" title="Carbon Capture: Early Days of a $1 Trillion Industry?">
                            Carbon Capture: Early Days of a $1 Trillion Industry?                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-02-28T22:00:15+11:00">February 28, 2022</time><time class="updated" datetime="2022-02-28T17:13:45+11:00">February 28, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2022/02/24/cop-26-does-it-really-make-a-difference/" rel="bookmark" title="COP 26: Does it really make a difference?">
                        <img width="348" height="184"   alt="" loading="lazy" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/11/COP26-ESG.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="184" src="https://www.sharecafe.com.au/wp-content/uploads/2021/11/COP26-ESG.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2022/02/24/cop-26-does-it-really-make-a-difference/" rel="bookmark" title="COP 26: Does it really make a difference?">
                            COP 26: Does it really make a difference?                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-02-24T13:09:38+11:00">February 24, 2022</time><time class="updated" datetime="2022-02-28T11:13:55+11:00">February 28, 2022</time></p>
                </div>
            
            
    </div>
    </div>
	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

    
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.sharecafe.com.au/2022/05/26/coal-sector-aglow-with-selling-and-speculation/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Coal Sector Aglow with Selling and Speculation</span></a></div><div class="nav-next"><a href="https://www.sharecafe.com.au/2022/05/26/sour-times-for-fonterra-as-milk-dries-up/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">Sour Times for Fonterra as Milk Dries Up</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adverts" style="line-height: normal; margin-right: auto; margin-left: auto;">
<!-- /1011076/New_ShareCafe_Mixed_Rectangle -->
<div id='div-gpt-ad-1535523820793-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535523820793-0'); });
</script>
</div>

</div></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><div id="recently-added">
				<ul id="recently-added-widget" class="clean-list">
										<li><a href="https://www.sharecafe.com.au/2022/05/26/sour-times-for-fonterra-as-milk-dries-up/">
							<h5>Sour Times for Fonterra as Milk Dries Up</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2022/05/26/deforestation-seeing-the-wood-for-the-trees/">
							<h5>Deforestation: Seeing the wood for the trees</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2022/05/26/infrastructure-advances-in-a-high-inflation-environment/">
							<h5>Infrastructure Advances in a High-Inflation Environment</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2022/05/26/coal-sector-aglow-with-selling-and-speculation/">
							<h5>Coal Sector Aglow with Selling and Speculation</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2022/05/26/woodside-happily-keeping-the-lng-faith/">
							<h5>Woodside Happily Keeping the LNG Faith</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2022/05/26/runaway-bride-appen-jilted-after-whirlwind-romance/">
							<h5>Runaway Bride: Appen jilted after whirlwind romance</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2022/05/26/evening-report-26-may-2022/">
							<h5>Evening Report: 26 May, 2022</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2022/05/26/bell-potter-lic-weekly-quality-growth-going-going-gone/">
							<h5>Bell Potter LIC Weekly: Quality Growth &#8211; Going, Going, Gone</h5>
						</a>
					</li>
									</ul>
				<!--- <h6 id="contributor-link" class="red-title"><a id="contributor-link" class="red-title" href="https://www.sharecafe.com.au/shares/">More Sharecafe</a></h6> -->
			</div></div>
		</section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="subscribe-form">
	<div id="subscribe-img">
		<img  data-src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/Assets/Subscribe Ad.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/Assets/Subscribe Ad.png"></noscript>
	</div>
	<div id="subscribe-info">
	<form action="https://www.sharecafe.com.au/signup-action-complete/" method="POST">
		<input type="hidden" value="FORM" name="ACTION">
		<input type="hidden" value="1" name="group[3771][1]" id="mce-group[3771]-3771-0">
		<h4 id="subscribe-title">
			Subscribe to ShareCafe
		</h4>
		<p id="subscribe-text">
			The daily resource for hands-on investors. Market insights and investment ideas delivered free to your inbox.
		</p>
		<div id="subscribe-input">
			
			<input type="text" onfocus="this.value=''" value="First Name" name="FNAME" class="" id="mce-FNAME"><p>
						</p>
			<input type="email" onfocus="this.value=''" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL"><p>
			
			</p>
			<input type="submit" value="SIGN UP" class="wpcf7-form-control wpcf7-submit">
		</div>
	</form>
	</div> 
</div></div></section><section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="space">
</div></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky">

<!--Smartad # 4336: Sharecafe BTF 300x250-->
<iframe width="300" height="600" scrolling="NO"   style="width: 300px; height: 600px; border: none; overflow: hidden;" data-src="//www.dianomi.com/smartads.epl?id=4337" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</div></div></section><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1011076/2018_ShareCafe_BOS_Mixed_Rectangle -->
<div id='div-gpt-ad-1537149330863-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537149330863-0'); });
</script>
	</div></div></section></aside><!-- #secondary -->

		</div><!-- .hm-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="advert-footer">
			<div class="advertft">
				<!-- /1011076/2018_ShareCafe_BOS_Leaderboard -->
				<div id='div-gpt-ad-1536203900454-0' style='height:90px; width:728px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536203900454-0'); });
				</script>
				</div>
			</div>
		</div>

		<div class="site-info">
			<div class="hm-container">
				<div class="footer-logo">
					<img width="200" data-src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/SharecafeWhite.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/SharecafeWhite.png" /></noscript>
				</div>
				<div class="footer-buttons">
				</div>
			</div>
		</div>


		<div class="hm-container">
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>Copyright 2020 Informed Investor Pty Ltd ABN 42 162 871 589. All rights reserved.<br />
No portion of this website maybe reproduced, copied or in any way released without written permission.<br />
Share Cafe is a Corporate Authorised Representative (001283561) of Sequoia Asset Management Pty Limited who holds an Australian Financial Services Licence (Number: 341506)</p>
<p><a href="https://www.sharecafe.com.au/terms-and-conditions-of-service/">Terms of Service</a> | <a href="https://www.sharecafe.com.au/privacy-policy/">Privacy Policy</a> | <a href="https://www.sharecafe.com.au/contact/">Contact</a> | <a href="https://advertise.sharecafe.com.au/">Advertise</a></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
			</div><!-- .footer-widget-area -->
		</div><!-- .hm-container -->

	</footer><!-- #colophon -->
</div><!-- #page -->


<div id="pum-135075" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:135075,&quot;slug&quot;:&quot;laybuy-group-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-135075" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>4Q reveals more focus on profit and cash flow</h4>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">• LBY’s 4Q FY22 quarterly activities update showed continued solid growth in top line metrics, albeit slowing, with GMV of NZ$203m (+26% on pcp) and income of NZ$12.1m (+23% on pcp).</div>
<div class="column">• Net Transaction Margin (NTM) disappointed at -0.5%, due to further increase in credit losses from 4.0% to 4.9% of GMV. However, new fraud and credit risk management tools have seen losses recover materially with NTM back to 1.2% in March and LBY is confident of further recovery in coming months.</div>
</div>
</div>
</div>
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f135092-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f135092-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="135092" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f135092-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Key</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259 18l-65 132-146 22c-26 3-37 36-18 54l106 103-25 146c-5 26 23 46 46 33l131-68 131 68c23 13 51-7 46-33l-25-146 106-103c19-18 8-51-18-54l-146-22-65-132a32 32 0 00-58 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176a176 176 0 01-209 173l-24 27a24 24 0 01-18 8h-37v40c0 13-11 24-24 24h-40v40c0 13-11 24-24 24H24c-13 0-24-11-24-24v-78c0-6 3-13 7-17l162-162a176 176 0 11343-55zm-176-48a48 48 0 1096 0 48 48 0 00-96 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M472 200H360L256 6a12 12 0 00-10-6h-58c-8 0-14 7-12 15l34 185H100l-35-58a12 12 0 00-10-6H12c-8 0-13 7-12 14l21 106L0 362c-1 7 4 14 12 14h43c4 0 8-2 10-6l35-58h110l-34 185c-2 8 4 15 12 15h58a12 12 0 0010-6l104-194h112c57 0 104-25 104-56s-47-56-104-56z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-123258" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:123258,&quot;slug&quot;:&quot;lake-resources-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-123258" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<h4>Signs MOU with Ford Company – Kachi is now sold out!</h4>
</div>
</div>
</div>
</div>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Lake Resources (LKE. ASX) – LKE has signed two non-binding MOU’s in the space of 10 days. Ford Company (Ford) has signed an MOU for ~25,000t/year and last week Hanwa, a Japanese commodity trader signed a MOU for up to 25,000t/year. Subject to execution, this is an amazing feat as Ford and Hanwa are prepared to enter into longer-term strategic partnerships with LKE. Commercial negotiations are still ongoing but are expected, especially if Ford &amp; Hanwa inject new equity into LKE, to further de-risk the project financing &amp; thus ensure LKE and Kachi are fully funded.</p>
</div>
</div>
</div>
</div>
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f123255-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f123255-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="123255" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f123255-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Heart</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M415 24c-53 0-103 42-127 65-24-23-74-65-127-65C70 24 16 77 16 166c0 72 67 133 69 135l187 181c9 8 23 8 32 0l187-180c2-3 69-64 69-136 0-89-54-142-145-142z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32a128 128 0 000-256H120c-13 0-24 11-24 24v232c0 53 43 96 96 96zM512 96a64 64 0 010 128h-32V96h32zm48 384H48c-47 0-61-64-36-64h584c25 0 11 64-36 64z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M377 375l-83-87h34c21 0 32-25 17-40l-82-88h33c21 0 32-25 18-40L210 8c-10-11-26-11-36 0L70 120c-14 15-3 40 18 40h33l-82 88c-15 15-4 40 17 40h34L7 375c-15 16-4 41 17 41h120c0 33-11 49-34 68-12 9-5 28 10 28h144c15 0 22-19 10-28-20-16-34-32-34-68h120c21 0 32-25 17-41z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-133127" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:133127,&quot;slug&quot;:&quot;tng-limited-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-133127" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Strategic Vanadium-battery growth with Titanium &amp; Iron earnings resiliency</h4>
<p>TNG Ltd is an ASX-listed technology owner and developer of the world-class Mount Peake near-surface vanadiferous titanomagnetite deposit. To unlock value, TNG will concentrate ore from its central Northern Territory mine for processing through its patented TIVAN® process produce three premium quality revenue streams: hi-purity vanadium pentoxide (V2O5) for steel alloys and Vanadium Redox Flow batteries, a quality titanium pigment for paints and a premium steel input with &gt;64%Fe iron ore fines.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f133131-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f133131-o3" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="133131" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f133131-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Car</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M500 168h-55l-8-21a127 127 0 00-120-83H195a127 127 0 00-120 83l-8 21H12c-8 0-14 8-11 16l8 24a12 12 0 0011 8h29a64 64 0 00-33 56v48c0 16 6 31 16 42v62c0 13 11 24 24 24h48c13 0 24-11 24-24v-40h256v40c0 13 11 24 24 24h48c13 0 24-11 24-24v-62c10-11 16-26 16-42v-48c0-24-13-45-33-56h29a12 12 0 0011-8l8-24c3-8-3-16-11-16zm-365 2c9-25 33-42 60-42h122c27 0 51 17 60 42l15 38H120l15-38zM88 328a32 32 0 010-64c18 0 48 30 48 48s-30 16-48 16zm336 0c-18 0-48 2-48-16s30-48 48-48 32 14 32 32-14 32-32 32z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M350 99c-54 0-98-35-166-35-25 0-47 4-68 12a56 56 0 004-24C118 24 95 1 66 0a56 56 0 00-34 102v386c0 13 11 24 24 24h16c13 0 24-11 24-24v-94c28-12 64-23 114-23 54 0 98 35 166 35 48 0 86-16 122-41 9-6 14-15 14-26V96c0-23-24-39-45-29-35 16-77 32-117 32z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176a176 176 0 01-209 173l-24 27a24 24 0 01-18 8h-37v40c0 13-11 24-24 24h-40v40c0 13-11 24-24 24H24c-13 0-24-11-24-24v-78c0-6 3-13 7-17l162-162a176 176 0 11343-55zm-176-48a48 48 0 1096 0 48 48 0 00-96 0z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-130816" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:130816,&quot;slug&quot;:&quot;trigg-mining-research-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-130816" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<h4>Promising exploration and development update while SOP prices continue to rise</h4>
</div>
</div>
</div>
</div>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Two recent gravity surveys have considerably exceeded expectations and revealed potential for extensions to the existing MRE at Lake Throssell, plus a material growth opportunity at Lake Yeo. This reinforces the potential for a multi-decade, Tier-1 SOP production hub based around Lake Throssell.</p>
<p>TMG is currently completing work towards the PFS due early 2023, including drilling to start in Q3 2022, evaporation trials and permitting activities. Results from these programs will support the PFS and any future resource upgrade.</p>
<p>Benchmark SOP prices have risen to ~US$940/t due to recent geopolitical developments. The Oct 2021 Scoping Study assumed a SOP price of US$550/t and contained a sensitivity analysis showing every 10% increase in price drives a +$144m increase in the project NPV of $364m. The c.70% increase above the Scoping Study thus implies a project NPV of ~$1.4bn.</p>
</div>
</div>
</div>
</div>
</td>
<td width="55%">
<h5>DOWNLOAD RESEARCH REPORT</h5>
<p><div role="form" class="wpcf7" id="wpcf7-f130833-o4" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f130833-o4" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="130833" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f130833-o4" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Tree</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32a128 128 0 000-256H120c-13 0-24 11-24 24v232c0 53 43 96 96 96zM512 96a64 64 0 010 128h-32V96h32zm48 384H48c-47 0-61-64-36-64h584c25 0 11 64-36 64z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M624 352h-16V244c0-13-5-25-14-34L494 110c-9-9-21-14-34-14h-44V48c0-26-21-48-48-48H48C22 0 0 22 0 48v320c0 27 22 48 48 48h16a96 96 0 00192 0h128a96 96 0 00192 0h48c9 0 16-7 16-16v-32c0-9-7-16-16-16zM160 464a48 48 0 110-96 48 48 0 010 96zm320 0a48 48 0 110-96 48 48 0 010 96zm80-208H416V144h44l100 100v12z"/></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M377 375l-83-87h34c21 0 32-25 17-40l-82-88h33c21 0 32-25 18-40L210 8c-10-11-26-11-36 0L70 120c-14 15-3 40 18 40h33l-82 88c-15 15-4 40 17 40h34L7 375c-15 16-4 41 17 41h120c0 33-11 49-34 68-12 9-5 28 10 28h144c15 0 22-19 10-28-20-16-34-32-34-68h120c21 0 32-25 17-41z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91615" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91615,&quot;slug&quot;:&quot;kazia-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91615" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%">
<img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Biopharmas Hit, but Buying Opportunities Created</h4>
<p>The news being reported about the performance of biotechnology has been dour, to say the least, for some time now. Those dour articles have been deserved with the iShares Biotechnology Exchange-Traded Fund down 25% and the SPDR® S&#038;P® Biotech ETF  is down 45% from their highs. However, those articles are backward-looking, and successful investors need to be looking forward.</p>
<p>Recently, however, an article in Nature Reviews Drug Discovery caught our eye which we believe should point the way forward for the vast majority of Australian biotechnology investors. This article indicates that, at least, two companies, Antisense Therapeutics (ANP) and Kazia Therapeutics (KZA), are right in the sweet spot in terms of the future of drug development.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91614-o5" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f91614-o5" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91614" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91614-o5" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Plane</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32a128 128 0 000-256H120c-13 0-24 11-24 24v232c0 53 43 96 96 96zM512 96a64 64 0 010 128h-32V96h32zm48 384H48c-47 0-61-64-36-64h584c25 0 11 64-36 64z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176a176 176 0 01-209 173l-24 27a24 24 0 01-18 8h-37v40c0 13-11 24-24 24h-40v40c0 13-11 24-24 24H24c-13 0-24-11-24-24v-78c0-6 3-13 7-17l162-162a176 176 0 11343-55zm-176-48a48 48 0 1096 0 48 48 0 00-96 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M472 200H360L256 6a12 12 0 00-10-6h-58c-8 0-14 7-12 15l34 185H100l-35-58a12 12 0 00-10-6H12c-8 0-13 7-12 14l21 106L0 362c-1 7 4 14 12 14h43c4 0 8-2 10-6l35-58h110l-34 185c-2 8 4 15 12 15h58a12 12 0 0010-6l104-194h112c57 0 104-25 104-56s-47-56-104-56z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91818" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91818,&quot;slug&quot;:&quot;antisense-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91818" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Biopharmas Hit, but Buying Opportunities Created</h4>
<p>The news being reported about the performance of biotechnology has been dour, to say the least, for some time now. Those dour articles have been deserved with the iShares Biotechnology Exchange-Traded Fund down 25% and the SPDR® S&#038;P® Biotech ETF  is down 45% from their highs. However, those articles are backward-looking, and successful investors need to be looking forward.</p>
<p>Recently, however, an article in Nature Reviews Drug Discovery caught our eye which we believe should point the way forward for the vast majority of Australian biotechnology investors. This article indicates that, at least, two companies, Antisense Therapeutics (ANP) and Kazia Therapeutics (KZA), are right in the sweet spot in terms of the future of drug development.
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91815-o6" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f91815-o6" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91815" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91815-o6" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Plane</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M488 313v143c0 13-11 24-24 24H348c-7 0-12-5-12-12V356c0-7-5-12-12-12h-72c-7 0-12 5-12 12v112c0 7-5 12-12 12H112c-13 0-24-11-24-24V313c0-4 2-7 4-10l188-154c5-4 11-4 16 0l188 154c2 3 4 6 4 10zm84-61l-84-69V44c0-6-5-12-12-12h-56c-7 0-12 6-12 12v73l-89-74a48 48 0 00-61 0L4 252c-5 4-5 12-1 17l25 31c5 5 12 5 17 1l235-193c5-4 11-4 16 0l235 193c5 5 13 4 17-1l25-31c4-6 4-13-1-17z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259 18l-65 132-146 22c-26 3-37 36-18 54l106 103-25 146c-5 26 23 46 46 33l131-68 131 68c23 13 51-7 46-33l-25-146 106-103c19-18 8-51-18-54l-146-22-65-132a32 32 0 00-58 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M472 200H360L256 6a12 12 0 00-10-6h-58c-8 0-14 7-12 15l34 185H100l-35-58a12 12 0 00-10-6H12c-8 0-13 7-12 14l21 106L0 362c-1 7 4 14 12 14h43c4 0 8-2 10-6l35-58h110l-34 185c-2 8 4 15 12 15h58a12 12 0 0010-6l104-194h112c57 0 104-25 104-56s-47-56-104-56z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91192" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91192,&quot;slug&quot;:&quot;terracom-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91192" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%">
<img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Coal prices up, debt down &#8211; It&#8217;s payback time</h4>
<p>Strong 1H22 but the real story unfolds in 2H22.</p>
<p>
TerraCom made two announcements to the ASX on the 28th February – the first was their 2021 Half Year 2021 result which indicated that TER continues to report strong operating metrics as well as enjoying buoyant thermal coal markets which is allowing them to pay down debt at an accelerated pace.
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91162-o7" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f91162-o7" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91162" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91162-o7" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Heart</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M415 24c-53 0-103 42-127 65-24-23-74-65-127-65C70 24 16 77 16 166c0 72 67 133 69 135l187 181c9 8 23 8 32 0l187-180c2-3 69-64 69-136 0-89-54-142-145-142z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259 18l-65 132-146 22c-26 3-37 36-18 54l106 103-25 146c-5 26 23 46 46 33l131-68 131 68c23 13 51-7 46-33l-25-146 106-103c19-18 8-51-18-54l-146-22-65-132a32 32 0 00-58 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M624 352h-16V244c0-13-5-25-14-34L494 110c-9-9-21-14-34-14h-44V48c0-26-21-48-48-48H48C22 0 0 22 0 48v320c0 27 22 48 48 48h16a96 96 0 00192 0h128a96 96 0 00192 0h48c9 0 16-7 16-16v-32c0-9-7-16-16-16zM160 464a48 48 0 110-96 48 48 0 010 96zm320 0a48 48 0 110-96 48 48 0 010 96zm80-208H416V144h44l100 100v12z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-136992" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:136992,&quot;slug&quot;:&quot;magnis-energy-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-136992" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Hitting goals – Making four material announcements</h4>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
We initiated on Magnis Energy Technologies (MNS.ASX) in December 2021 and since then, MNS has made four material announcements. Firstly; a conditional offtake contract for 600,000t of graphite concentrate from the Tanzanian Nachu Project (net 100%) was signed with Traxys, a global<br />
commodities merchant with annual revenue of ~US$6Bn; secondly; semi autonomous production has started at battery gigafactory iM3NY, thirdly;<br />
exciting Extra Fast Charge battery tests were reported and most recently, the game changing launch of the Lithium Slim Energy Reserve battery platform, which supports C4V’s growing EFC capability.</div>
</div>
</div>
</div>
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f136997-o8" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f136997-o8" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="136997" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f136997-o8" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> House</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M488 313v143c0 13-11 24-24 24H348c-7 0-12-5-12-12V356c0-7-5-12-12-12h-72c-7 0-12 5-12 12v112c0 7-5 12-12 12H112c-13 0-24-11-24-24V313c0-4 2-7 4-10l188-154c5-4 11-4 16 0l188 154c2 3 4 6 4 10zm84-61l-84-69V44c0-6-5-12-12-12h-56c-7 0-12 6-12 12v73l-89-74a48 48 0 00-61 0L4 252c-5 4-5 12-1 17l25 31c5 5 12 5 17 1l235-193c5-4 11-4 16 0l235 193c5 5 13 4 17-1l25-31c4-6 4-13-1-17z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176a176 176 0 01-209 173l-24 27a24 24 0 01-18 8h-37v40c0 13-11 24-24 24h-40v40c0 13-11 24-24 24H24c-13 0-24-11-24-24v-78c0-6 3-13 7-17l162-162a176 176 0 11343-55zm-176-48a48 48 0 1096 0 48 48 0 00-96 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M624 352h-16V244c0-13-5-25-14-34L494 110c-9-9-21-14-34-14h-44V48c0-26-21-48-48-48H48C22 0 0 22 0 48v320c0 27 22 48 48 48h16a96 96 0 00192 0h128a96 96 0 00192 0h48c9 0 16-7 16-16v-32c0-9-7-16-16-16zM160 464a48 48 0 110-96 48 48 0 010 96zm320 0a48 48 0 110-96 48 48 0 010 96zm80-208H416V144h44l100 100v12z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-131071" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:131071,&quot;slug&quot;:&quot;calima-energy-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-131071" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Increasing our Target</h4>
<p>Despite  the  lower  realised  oil  and  gas  price,  which  fell  by  5.4%  and  19.7% respectively in August, Calima managed to show improvement in its key business metrics.</p>
<p>
We expect higher production in November due to the contribution by the new Thorsby wells which will be drilled in August/September which will see Calima meet its 2021 production guidance of 4,500 boe/d.
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f131074-o9" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f131074-o9" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="131074" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f131074-o9" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> House</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M415 24c-53 0-103 42-127 65-24-23-74-65-127-65C70 24 16 77 16 166c0 72 67 133 69 135l187 181c9 8 23 8 32 0l187-180c2-3 69-64 69-136 0-89-54-142-145-142z"/></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M488 313v143c0 13-11 24-24 24H348c-7 0-12-5-12-12V356c0-7-5-12-12-12h-72c-7 0-12 5-12 12v112c0 7-5 12-12 12H112c-13 0-24-11-24-24V313c0-4 2-7 4-10l188-154c5-4 11-4 16 0l188 154c2 3 4 6 4 10zm84-61l-84-69V44c0-6-5-12-12-12h-56c-7 0-12 6-12 12v73l-89-74a48 48 0 00-61 0L4 252c-5 4-5 12-1 17l25 31c5 5 12 5 17 1l235-193c5-4 11-4 16 0l235 193c5 5 13 4 17-1l25-31c4-6 4-13-1-17z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259 18l-65 132-146 22c-26 3-37 36-18 54l106 103-25 146c-5 26 23 46 46 33l131-68 131 68c23 13 51-7 46-33l-25-146 106-103c19-18 8-51-18-54l-146-22-65-132a32 32 0 00-58 0z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-133692" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:133692,&quot;slug&quot;:&quot;wt-financial-group&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-133692" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Emerging Financial Wealth Advisory Group</h4>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>WT Financial Group Limited (WTL) is a growing diversified financial services company, founded in 2010 and listed on the Australian Stock Exchange (ASX) in 2015. Its advice and product offerings are delivered primarily through a group of independent financial advisers operating as authorised representatives of WTL under its Wealth Today Pty Ltd (Wealth Today) and Sentry Group Pty Ltd (Sentry Group) dealer group operations. It has around 275 advisers across more than 200 financial advice practices Australia-wide. It also operates a direct-to-consumer operation under its Spring Financial Group brand.</p>
</div>
</div>
</div>
</div>
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f133695-o10" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f133695-o10" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="133695" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f133695-o10" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Key</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M350 99c-54 0-98-35-166-35-25 0-47 4-68 12a56 56 0 004-24C118 24 95 1 66 0a56 56 0 00-34 102v386c0 13 11 24 24 24h16c13 0 24-11 24-24v-94c28-12 64-23 114-23 54 0 98 35 166 35 48 0 86-16 122-41 9-6 14-15 14-26V96c0-23-24-39-45-29-35 16-77 32-117 32z"/></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176a176 176 0 01-209 173l-24 27a24 24 0 01-18 8h-37v40c0 13-11 24-24 24h-40v40c0 13-11 24-24 24H24c-13 0-24-11-24-24v-78c0-6 3-13 7-17l162-162a176 176 0 11343-55zm-176-48a48 48 0 1096 0 48 48 0 00-96 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M472 200H360L256 6a12 12 0 00-10-6h-58c-8 0-14 7-12 15l34 185H100l-35-58a12 12 0 00-10-6H12c-8 0-13 7-12 14l21 106L0 362c-1 7 4 14 12 14h43c4 0 8-2 10-6l35-58h110l-34 185c-2 8 4 15 12 15h58a12 12 0 0010-6l104-194h112c57 0 104-25 104-56s-47-56-104-56z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-124891" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:124891,&quot;slug&quot;:&quot;immutep-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-124891" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h5><em style="font-size: 1.5rem; font-family: inherit;">Immutep Taking the Fight to Cancer</em></h5>
<div>
<p>In May 2021, Corporate Connect analyst Marc Sinatra published a comprehensive research report on ASX-listed biotech Immutep Ltd (ASX: IMM). So impressed was he with IMM that Corporate Connect felt it imperative that a follow-up report be released placing a valuation on the company, because the market was not seeing the vast potential of eftilagimod alpha (efti).</p>
</div>
<div>
<p><span style="font-family: inherit; font-size: inherit; background-color: #f3f3f3;">This follow-up report has been released today. Using comparables, after adding cash back to their EV estimate and dividing by the total number of issued shares, Corporate Connect now places the fair value of an Immutep share at $A2.20.</span></p>
</div>
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f124890-o11" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f124890-o11" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="124890" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f124890-o11" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Flag</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M415 24c-53 0-103 42-127 65-24-23-74-65-127-65C70 24 16 77 16 166c0 72 67 133 69 135l187 181c9 8 23 8 32 0l187-180c2-3 69-64 69-136 0-89-54-142-145-142z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M500 168h-55l-8-21a127 127 0 00-120-83H195a127 127 0 00-120 83l-8 21H12c-8 0-14 8-11 16l8 24a12 12 0 0011 8h29a64 64 0 00-33 56v48c0 16 6 31 16 42v62c0 13 11 24 24 24h48c13 0 24-11 24-24v-40h256v40c0 13 11 24 24 24h48c13 0 24-11 24-24v-62c10-11 16-26 16-42v-48c0-24-13-45-33-56h29a12 12 0 0011-8l8-24c3-8-3-16-11-16zm-365 2c9-25 33-42 60-42h122c27 0 51 17 60 42l15 38H120l15-38zM88 328a32 32 0 010-64c18 0 48 30 48 48s-30 16-48 16zm336 0c-18 0-48 2-48-16s30-48 48-48 32 14 32 32-14 32-32 32z"/></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M350 99c-54 0-98-35-166-35-25 0-47 4-68 12a56 56 0 004-24C118 24 95 1 66 0a56 56 0 00-34 102v386c0 13 11 24 24 24h16c13 0 24-11 24-24v-94c28-12 64-23 114-23 54 0 98 35 166 35 48 0 86-16 122-41 9-6 14-15 14-26V96c0-23-24-39-45-29-35 16-77 32-117 32z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-129376" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:129376,&quot;slug&quot;:&quot;novonix-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-129376" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Phillips 66 to acquire 16% in NVX &#8211; 12-month target price rises 7% through project de-risking</h4>
<p>Phillips 66 (PSX) has entered into an agreement with NVX to acquire 77.9m new shares for US$150m (A$203m). PSX is the worlds largest producer of speciality petroleum coke a precursor for battery grade synthetic graphite anode materials found with an Enterprise Value of US$47.5Bn and assets of US$57Bn.
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f129379-o12" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f129379-o12" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="129379" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f129379-o12" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Flag</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M500 168h-55l-8-21a127 127 0 00-120-83H195a127 127 0 00-120 83l-8 21H12c-8 0-14 8-11 16l8 24a12 12 0 0011 8h29a64 64 0 00-33 56v48c0 16 6 31 16 42v62c0 13 11 24 24 24h48c13 0 24-11 24-24v-40h256v40c0 13 11 24 24 24h48c13 0 24-11 24-24v-62c10-11 16-26 16-42v-48c0-24-13-45-33-56h29a12 12 0 0011-8l8-24c3-8-3-16-11-16zm-365 2c9-25 33-42 60-42h122c27 0 51 17 60 42l15 38H120l15-38zM88 328a32 32 0 010-64c18 0 48 30 48 48s-30 16-48 16zm336 0c-18 0-48 2-48-16s30-48 48-48 32 14 32 32-14 32-32 32z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32a128 128 0 000-256H120c-13 0-24 11-24 24v232c0 53 43 96 96 96zM512 96a64 64 0 010 128h-32V96h32zm48 384H48c-47 0-61-64-36-64h584c25 0 11 64-36 64z"/></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M350 99c-54 0-98-35-166-35-25 0-47 4-68 12a56 56 0 004-24C118 24 95 1 66 0a56 56 0 00-34 102v386c0 13 11 24 24 24h16c13 0 24-11 24-24v-94c28-12 64-23 114-23 54 0 98 35 166 35 48 0 86-16 122-41 9-6 14-15 14-26V96c0-23-24-39-45-29-35 16-77 32-117 32z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-126419" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:126419,&quot;slug&quot;:&quot;paygroup-research-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-126419" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Market leading lifelong learning platform technology company in Australia and SE Asia</h4>
<p>PayGroup (PYG) delivers multi-country BPO services and cloud SaaS HCM solutions, assisting companies to manage employees in multiple, complex jurisdictions. The company has many growth opportunities, including new clients, new jurisdictions, new products, partner expansion, and new revenue sources. PYG&#8217;s scalable business model allows operating leverage and with savings from in-housing third party technology, support margin expansion.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f126417-o13" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f126417-o13" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="126417" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f126417-o13" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Star</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259 18l-65 132-146 22c-26 3-37 36-18 54l106 103-25 146c-5 26 23 46 46 33l131-68 131 68c23 13 51-7 46-33l-25-146 106-103c19-18 8-51-18-54l-146-22-65-132a32 32 0 00-58 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176a176 176 0 01-209 173l-24 27a24 24 0 01-18 8h-37v40c0 13-11 24-24 24h-40v40c0 13-11 24-24 24H24c-13 0-24-11-24-24v-78c0-6 3-13 7-17l162-162a176 176 0 11343-55zm-176-48a48 48 0 1096 0 48 48 0 00-96 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M624 352h-16V244c0-13-5-25-14-34L494 110c-9-9-21-14-34-14h-44V48c0-26-21-48-48-48H48C22 0 0 22 0 48v320c0 27 22 48 48 48h16a96 96 0 00192 0h128a96 96 0 00192 0h48c9 0 16-7 16-16v-32c0-9-7-16-16-16zM160 464a48 48 0 110-96 48 48 0 010 96zm320 0a48 48 0 110-96 48 48 0 010 96zm80-208H416V144h44l100 100v12z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-125027" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:125027,&quot;slug&quot;:&quot;open-learning-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-125027" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Market leading lifelong learning platform technology company in Australia and SE Asia</h4>
<p>OpenLearning (OLL) is a higher education technology company that operates a scalable online learning platform through a software-as-a-service (SaaS) business model and provides a global marketplace of high quality courses for learners of all levels. Its primary customers are education providers based in Australia and South-East Asia (primarily Malaysia). OLL started operations in Australia in 2012 and expanded to Malaysia in 2015, Singapore in 2018, and recently also Indonesia.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f125026-o14" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/05/26/deforestation-seeing-the-wood-for-the-trees/#wpcf7-f125026-o14" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="125026" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f125026-o14" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Cup</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32a128 128 0 000-256H120c-13 0-24 11-24 24v232c0 53 43 96 96 96zM512 96a64 64 0 010 128h-32V96h32zm48 384H48c-47 0-61-64-36-64h584c25 0 11 64-36 64z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176a176 176 0 01-209 173l-24 27a24 24 0 01-18 8h-37v40c0 13-11 24-24 24h-40v40c0 13-11 24-24 24H24c-13 0-24-11-24-24v-78c0-6 3-13 7-17l162-162a176 176 0 11343-55zm-176-48a48 48 0 1096 0 48 48 0 00-96 0z"/></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50" height="50" aria-hidden="true" role="img" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M377 375l-83-87h34c21 0 32-25 17-40l-82-88h33c21 0 32-25 18-40L210 8c-10-11-26-11-36 0L70 120c-14 15-3 40 18 40h33l-82 88c-15 15-4 40 17 40h34L7 375c-15 16-4 41 17 41h120c0 33-11 49-34 68-12 9-5 28 10 28h144c15 0 22-19 10-28-20-16-34-32-34-68h120c21 0 32-25 17-41z"/></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"api":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"91b5d79465","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wpcf7-redirect/build/js/wpcf7r-fe.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/navigation.js?ver=20151215' id='hitmag-navigation-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/skip-link-focus-fix.js?ver=20151215' id='hitmag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/scripts.js?ver=5.9.3' id='hitmag-scripts-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/jquery.magnific-popup.min.js?ver=5.9.3' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script type='text/javascript' src='//www.sharecafe.com.au/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1653094486&#038;ver=1.16.7' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.9' id='smush-lazy-load-js'></script>

</body>
</html>
