<!DOCTYPE html>
<html lang="en-AU">
<head>  
	<meta charset="UTF-8">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no">
	<script src="/wp-content/themes/ShareCafe/js/jquery-3.3.1.min.js"></script>
	
	<!-- <script src="https://code.jquery.com/jquery-latest.js"></script> -->
	
	<script src="/wp-content/themes/ShareCafe/js/jquery.easyPaginate.js"></script>

	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Copper Weakness Persists Despite Chilean Unrest &ndash; ShareCafe</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Copper Weakness Persists Despite Chilean Unrest &ndash; ShareCafe" />
	<meta property="og:description" content="Copper prices continue to slide despite the threat of strike action at two of the world’s biggest copper mines - both owned by BHP - in Chile." />
	<meta property="og:url" content="https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/" />
	<meta property="og:site_name" content="ShareCafe" />
	<meta property="article:publisher" content="https://www.facebook.com/sharecafe.com.au/" />
	<meta property="article:published_time" content="2021-05-26T01:00:57+00:00" />
	<meta property="og:image" content="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Mining-site.png" />
	<meta property="og:image:width" content="735" />
	<meta property="og:image:height" content="389" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sharecafetweets" />
	<meta name="twitter:site" content="@sharecafetweets" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sharecafe.com.au/#website","url":"https://www.sharecafe.com.au/","name":"ShareCafe","description":"News, expert commentary, discussion &amp; data on the Australian share market.","potentialAction":[{"@type":"SearchAction","target":"https://www.sharecafe.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/#primaryimage","inLanguage":"en-AU","url":"https://www.sharecafe.com.au/wp-content/uploads/2021/05/Mining-site.png","width":735,"height":389},{"@type":"WebPage","@id":"https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/#webpage","url":"https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/","name":"Copper Weakness Persists Despite Chilean Unrest &ndash; ShareCafe","isPartOf":{"@id":"https://www.sharecafe.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/#primaryimage"},"datePublished":"2021-05-26T01:00:57+00:00","dateModified":"2021-05-26T01:00:57+00:00","author":{"@id":"https://www.sharecafe.com.au/#/schema/person/1d5592ee93a122cb0f1d85b387763948"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/"]}]},{"@type":["Person"],"@id":"https://www.sharecafe.com.au/#/schema/person/1d5592ee93a122cb0f1d85b387763948","name":"Glenn Dyer","image":{"@type":"ImageObject","@id":"https://www.sharecafe.com.au/#personlogo","inLanguage":"en-AU","url":"https://www.sharecafe.com.au/wp-content/uploads/2021/03/glennd_hp.jpg","caption":"Glenn Dyer"},"description":"Glenn Dyer has been a finance journalist and TV producer for more than 40 years. He has worked at Maxwell Newton Publications, Queensland Newspapers, AAP, The Australian Financial Review, The Nine Network and Crikey."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Feed" href="https://www.sharecafe.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Comments Feed" href="https://www.sharecafe.com.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sharecafe.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sharecafe.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/style.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/magnific-popup.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='cf7ic_style-css'  href='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7-image-captcha/style.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.sharecafe.com.au/wp-content/uploads/pum/pum-site-styles.css?generated=1620175909&#038;ver=1.14.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cf7rl_ajax_object = {"cf7rl_ajax_url":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php","cf7rl_forms":"[\"|125026|url|https:\\\/\\\/www.sharecafe.com.au\\\/wp-content\\\/uploads\\\/2021\\\/05\\\/20210505_oll_ccr_research.pdf|0|\",\"|124890|url|https:\\\/\\\/www.sharecafe.com.au\\\/wp-content\\\/uploads\\\/2021\\\/05\\\/20210503_ccr_mmutep.pdf|0|\",\"|123255|url|https:\\\/\\\/www.sharecafe.com.au\\\/wp-content\\\/uploads\\\/2021\\\/03\\\/lke-ccr-report-final-release-march-30.pdf|0|\",\"|91815|url|https:\\\/\\\/www.sharecafe.com.au\\\/wp-content\\\/uploads\\\/2020\\\/10\\\/ccr-antisense-therapeutics-coverage.pdf|0|\",\"|91614|url|https:\\\/\\\/www.sharecafe.com.au\\\/wp-content\\\/uploads\\\/2021\\\/04\\\/20210412-kza-ccr-research-licensing-deals.pdf|0|\",\"|91162|url|https:\\\/\\\/www.sharecafe.com.au\\\/wp-content\\\/uploads\\\/2020\\\/10\\\/TER_CC_initiation_06Oct20.pdf|0|\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/cf7-redirect-thank-you-page/includes/../assets/js/redirect_method.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/html5shiv.min.js?ver=5.3.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.sharecafe.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sharecafe.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sharecafe.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.8" />
<link rel='shortlink' href='https://www.sharecafe.com.au/?p=126130' />
<link rel="alternate" type="application/json+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2021%2F05%2F26%2Fcopper-weakness-persists-despite-chilean-unrest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2021%2F05%2F26%2Fcopper-weakness-persists-despite-chilean-unrest%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1535523820793-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Leaderboard', [[728, 90], [970, 250]], 'div-gpt-ad-1535683591906-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Home_Rectangle', [300, 250], 'div-gpt-ad-1535694057059-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Leaderboard', [728, 90], 'div-gpt-ad-1536203900454-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1537149330863-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_Home_BTF_Rectangle', [300, 250], 'div-gpt-ad-1537928700494-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/12', [320, 480], 'div-gpt-ad-1605489653451-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
		<!-- Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6339951-2"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-6339951-2');
	</script>
	<!-- Outbrain -->
	<script data-obct type="text/javascript">
	  /** DO NOT MODIFY THIS CODE**/
	  !function(_window, _document) {
	    var OB_ADV_ID='0045c2c7c1aec5efd403b4f59e4de99846';
	    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
	    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>	
</head>

<body class="post-template-default single single-post postid-126130 single-format-standard wp-custom-logo hitmag-full-width group-blog th-right-sidebar">

<div id="myOverlay" class="overlay">
	<span class="closebtn" onclick="closeSearch()" title="Close Overlay">×</span>
	<div class="overlay-content">
		<div class="hm-search-box-container">
			<div class="hm-search-box">
			<form role="search" method="get" class="search-form" action="https://www.sharecafe.com.au/">
			<label>
				<span class="screen-reader-text">Search ASX Code Or Keyword</span><input type="search" class="search-field" id="keyword" placeholder="Search ASX Code Or Keyword"  value="" onkeyup="fetch()" name="s" />
			</label>
			<input type="submit" class="search-submit" value="Search" />
			</form>
			</div>
		</div>
		<div style="background-color:#ffffff;width:100%;max-height:500px;overflow:auto;border:1px solid grey;padding:0px;">
		<div id="datafetch" style="width:500px;max-height:500px;padding:0px;margin:auto;text-align:left;"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
<!-- 
function openSearch() {  jQuery('#myOverlay').show(); }
function closeSearch() { jQuery('#myOverlay').hide(); }

function fetch()
{
	if ( jQuery('#keyword').val().length > 2 )
	{
		jQuery.ajax({
			url: 'https://www.sharecafe.com.au/wp-admin/admin-ajax.php',
			type: 'post',
			data: { action: 'data_fetch', keyword: jQuery('#keyword').val() },
			success: function(data) {
				
				jQuery('#datafetch').html( data );
			}
		});
	}
	else
	{
	//	jQuery('#datafetch').hide();
	}
}
-->
</script>

<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		
			
			<div class="hm-top-bar">
				<div class="hm-container">

					
					<!-- 					<div class="hm-social-menu"><div id="hm-menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
</ul></div></div> -->
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area">
			<div class="hm-container">
				<div class="site-branding">
					<div class="site-branding-content">
						<div class="hm-logo">
							<a href="https://www.sharecafe.com.au/" class="custom-logo-link" rel="home"><img width="283" height="75"   alt="ShareCafe" data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/07/Sharecafe-logo@4x-e1534123448918.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="283" height="75" src="https://www.sharecafe.com.au/wp-content/uploads/2018/07/Sharecafe-logo@4x-e1534123448918.png" class="custom-logo" alt="ShareCafe" /></noscript></a>						</div><!-- .hm-logo -->

						<div class="hm-site-title">
															<p class="site-title"><a href="https://www.sharecafe.com.au/" rel="home"></a></p>
															<p class="site-description"></p>
													</div><!-- .hm-site-title -->
					</div><!-- .site-branding-content -->
				</div><!-- .site-branding -->

							</div><!-- .hm-container -->
			<div class="hm-container">
				<div class="header-buttons">
					<button class="hm-search-button-icon btn searchBtn" onclick="openSearch()"></button>
					<!--
					<a href="http://www.sharecafe.com.au/subscribe/"><button class="btn subscribe">Subscribe</button></a><a href="https://www.sharecafe.com.au/login/"><button class="btn header-login" id="header-login">Login</button></a>					 -->
				</div>
			</div>
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.sharecafe.com.au/">Home</a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3797"><a href="https://www.sharecafe.com.au/shares/">Shares</a></li>
<li id="menu-item-65794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65794"><a href="https://www.sharecafe.com.au/strategy/">Advice</a></li>
<li id="menu-item-48393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48393"><a href="https://www.sharecafe.com.au/funds/">Wealth</a>
<ul class="sub-menu">
	<li id="menu-item-65987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65987"><a href="https://www.sharecafe.com.au/funds/">Wealth Home</a></li>
	<li id="menu-item-65986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65986"><a href="https://www.sharecafe.com.au/product-profiles/">Product Profiles</a></li>
</ul>
</li>
<li id="menu-item-48392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48392"><a href="https://www.sharecafe.com.au/property/">Property</a></li>
<li id="menu-item-3798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3798"><a href="https://www.sharecafe.com.au/videos/">Video</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.sharecafe.com.au/contributors/">Contributors</a></li>
<li id="menu-item-56807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56807"><a href="https://boards.sharecafe.com.au/">Community</a></li>
<li id="menu-item-90395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90395"><a href="https://www.sharecafe.com.au/about-us/">About us</a></li>
</ul></div>
<div class="hm-social-menu">
	<div id="hm-menu-social" class="menu" itemscope itemtype="https://schema.org/Organization">
		<link itemprop="url" href="https://www.sharecafe.com.au">
		<ul id="menu-social-items" class="menu-items">
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a itemprop="sameAs" href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a itemprop="sameAs" href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a itemprop="sameAs" href="https://www.youtube.com/channel/UCSQmoEYF_2g3KCHNedqWobw"><span class="screen-reader-text">YouTube</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
		</ul>
	</div>
</div>
					
				<!--  -->
				</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			</div>
			<div class="responsive-mainnav"></div>
<!-- 			<hr> -->
		</div><!-- .hm-nav-container -->
				


	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="hm-container">
		
			<div class="advert-header">
				<div align="center">
					<!-- /1011076/New_ShareCafe_Mixed_Leaderboard -->
					<div id='div-gpt-ad-1535683591906-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535683591906-0'); });
					</script>
					</div>
				</div>
			</div>
	<!-- <p id="site-location"><a id="red-links" href="https://www.sharecafe.com.au/home/">Home</a> > Fixed</p> -->
	<div id="primary" class="content-area">

		<main id="main" class="site-main content-links" role="main">

		
 
<article id="post-126130" class="hitmag-single post-126130 post type-post status-publish format-standard has-post-thumbnail hentry category-commodities category-markets">
	<header class="entry-header">
		<div class="separator"></div>
		<div class="post-category">
			<div class="cat-links"><a href="https://www.sharecafe.com.au/category/commodities/" rel="category tag">Commodities</a> / <a href="https://www.sharecafe.com.au/category/markets/" rel="category tag">Markets</a></div>			<p class="date">May 26, 2021		</div>

		<h1 class="entry-title">Copper Weakness Persists Despite Chilean Unrest</h1>		<div class="author-information">
		<p>
			By Glenn Dyer | <a href="https://www.sharecafe.com.au/author/glenn-dyer/"><span class="red-links">More Articles by Glenn Dyer</span></a>
		</p>

		
		<footer class="entry-footer">
					</footer>
		
		</div>
		<div class="light-separator"></div>



	</header><!-- .entry-header -->
	
		<a class="image-link" href="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Mining-site.png"><img width="735" height="389"   alt="" data-srcset="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Mining-site.png 735w, https://www.sharecafe.com.au/wp-content/uploads/2021/05/Mining-site-300x159.png 300w"  data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Mining-site.png" data-sizes="(max-width: 735px) 100vw, 735px" class="attachment-hitmag-featured size-hitmag-featured wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="735" height="389" src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Mining-site.png" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" srcset="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Mining-site.png 735w, https://www.sharecafe.com.au/wp-content/uploads/2021/05/Mining-site-300x159.png 300w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></a> 
	
	
	<div class="entry-content">
		<p>Copper prices continue to slide despite the threat of strike action at two of the world’s biggest copper mines &#8211; both owned by BHP &#8211; in Chile.</p>
<p>Workers at BHP Escondida and Spence copper mines in Chile, will seek to start strike action over a new award after government labour officials tried but failed to mediate an agreement over five days of talks.</p>
<p>“The (company’s) last offer is too low,” union secretary Robert Pasten told Reuters on Tuesday. “Today, in an assembly, we will decide about the strike.”</p>
<p>About 205 workers run BHP’s Integrated Operations Centre, which manages pits and cathode and concentrator plants in the north of the country from the Chilean capital, Santiago.</p>
<p>But in contrast to the continuing dispute with the union at Escondida and Spence, BHP has struck a new agreement with supervisory staff at its other mine in Chile, Cerro Colorado.The new labor contract with its supervisory employees will be in force for the next three years.</p>
<p>The threat of a strike in Chile comes as the country’s parliament looks to boost taxes on copper over the next three years &#8211; legislation has to be approved by the country’s Senate and if it is, then the Chilean conservative government is said ready to challenge the proposal in court.</p>
<p>Comex copper futures in New York Futures for delivery in July were down 2.1c a lb. at just over $US4.50 ($9,930 a tonne) on Tuesday afternoon.</p>
<p>Copper is down nearly 8% since hitting an all-time intraday high of $US4.88 two weeks ago.</p>
<p>In London LME copper prices ended lower at $US9,884 a tonne on Tuesday against the all-time high of more than $US10,724.50 a tonne.</p>
<p>But the BHP strike threat hasn’t moved prices on global markets &#8211; traders look like they are waiting for a vote and to see the reaction of BHP and the Chilean government.</p>
<p>The slide in copper prices came as more reports from China about government edicts to control commodity price inflation mentioned copper as well as iron ore, corn and soybeans.</p>
<p>Prices of those agricultural commodities softened in trading in Chicago on Tuesday on these reports and news from the US Department of Agriculture than corn plantings are running well ahead of normal.</p>
<p>But iron ore prices steadied after the sharp falls of last Friday and Monday off the back of attacks on price movements in the commodity from the government and talk of China boosting supplies outside of its major supplier, Australia.</p>
<p>The price of 62% Fe fines from Australia rose 45 cents to $US192.87 a tonne; the price of 58% Fe fines from Australia rose $US1.55 to $US165.02 a tonne and there was a $US4.50 a tonne rise in the price of high quality 65% Fe fines from brazil to $US228.80 a tonne.</p>
<p>&nbsp;</p>
	</div><!-- .entry-content -->

<div class="light-separator"></div>


<div class="social-box">
<div style="float:left;width:180px;margin-top:14px;">&nbsp;&nbsp;&nbsp;&nbsp;SHARE THIS ARTICLE:&nbsp;&nbsp;&nbsp;&nbsp;</div>
<div style="float:left;">

<a href="https://twitter.com/intent/tweet?url=https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/" target="blank"><img   data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/06/twitter-social-share.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/twitter-social-share.png" ></noscript></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/" target="_blank"><img  data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/06/facebook-social-share.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/facebook-social-share.png"></noscript></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/" target="_blank"><img   data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/06/linkedin-social-share.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/linkedin-social-share.png" ></noscript></a>
</div>

</div>

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<!--Recirc #76: Share Cafe 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
  style="height: 450px; border:
none; overflow: hidden; float: left; min-width: 367px; width: 50%;" data-src="//www.dianomi.com/recirculation.epl?id=76" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--Smartad # 4311: Share Cafe Below Article Recirc Unit - 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
  style="height: 450px; border:
none; overflow: hidden; min-width: 367px; width: 50%;" data-src="//www.dianomi.com/smartads.epl?id=4311" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>


	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

<div class="hm-authorbox">

    <div class="hm-author-img">
        <img  width="100" height="100" alt="Glenn Dyer"  data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/03/glennd_hp.jpg" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2021/03/glennd_hp.jpg" width="100" height="100" alt="Glenn Dyer" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About Glenn Dyer</h4>
        <p class="author-description">Glenn Dyer has been a finance journalist and TV producer for more than 40 years. He has worked at Maxwell Newton Publications, Queensland Newspapers, AAP, The Australian Financial Review, The Nine Network and Crikey.</p>
        <a class="author-posts-link" href="https://www.sharecafe.com.au/author/glenn-dyer/" title="Glenn Dyer">
            View more articles by Glenn Dyer &rarr;        </a>
    </div>

</div>

    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">More Related Articles</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/05/25/teaching-a-new-chair-old-tricks/" rel="bookmark" title="Teaching a New Chair Old Tricks">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/North-Star-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/North-Star-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/05/25/teaching-a-new-chair-old-tricks/" rel="bookmark" title="Teaching a New Chair Old Tricks">
                            Teaching a New Chair Old Tricks                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-05-25T23:30:36+10:00">May 25, 2021</time><time class="updated" datetime="2021-05-25T18:12:53+10:00">May 25, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/05/25/ore-prices-dive-deeper-into-bear-territory/" rel="bookmark" title="Ore Prices Dive Deeper into Bear Territory">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-iron-ore-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-iron-ore-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/05/25/ore-prices-dive-deeper-into-bear-territory/" rel="bookmark" title="Ore Prices Dive Deeper into Bear Territory">
                            Ore Prices Dive Deeper into Bear Territory                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2021-05-25T11:01:17+10:00">May 25, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/05/23/diary-the-devils-in-the-details/" rel="bookmark" title="Diary: The Devil&#8217;s in the Details">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Devil-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Devil-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/05/23/diary-the-devils-in-the-details/" rel="bookmark" title="Diary: The Devil&#8217;s in the Details">
                            Diary: The Devil&#8217;s in the Details                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-05-23T23:30:54+10:00">May 23, 2021</time><time class="updated" datetime="2021-05-23T18:31:23+10:00">May 23, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/05/23/china-becoming-cryptos-kryptonite/" rel="bookmark" title="China Becoming Crypto&#8217;s Kryptonite">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Bitcoin-crypto-trading-phone-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Bitcoin-crypto-trading-phone-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/05/23/china-becoming-cryptos-kryptonite/" rel="bookmark" title="China Becoming Crypto&#8217;s Kryptonite">
                            China Becoming Crypto&#8217;s Kryptonite                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-05-23T23:30:45+10:00">May 23, 2021</time><time class="updated" datetime="2021-05-23T16:37:06+10:00">May 23, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/05/23/commodities-corner-gold-is-all-that-glitters/" rel="bookmark" title="Commodities Corner: Gold Is All that Glitters">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/GOLD-LANTERNS-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/GOLD-LANTERNS-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/05/23/commodities-corner-gold-is-all-that-glitters/" rel="bookmark" title="Commodities Corner: Gold Is All that Glitters">
                            Commodities Corner: Gold Is All that Glitters                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-05-23T23:30:18+10:00">May 23, 2021</time><time class="updated" datetime="2021-05-23T18:28:48+10:00">May 23, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/05/21/brazil-poised-to-give-oz-ore-market-a-close-shave/" rel="bookmark" title="Brazil Poised to Give Oz Ore Market a Close Shave">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Storm-clouds-ore-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2021/05/Storm-clouds-ore-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/05/21/brazil-poised-to-give-oz-ore-market-a-close-shave/" rel="bookmark" title="Brazil Poised to Give Oz Ore Market a Close Shave">
                            Brazil Poised to Give Oz Ore Market a Close Shave                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-05-21T23:30:18+10:00">May 21, 2021</time><time class="updated" datetime="2021-05-21T17:29:35+10:00">May 21, 2021</time></p>
                </div>
            
            
    </div>
    </div>
	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

    
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.sharecafe.com.au/2021/05/26/nea-morgan-stanley-rates-the-stock-as-overweight/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">NEA &#8211; Morgan Stanley rates the stock as Overweight</span></a></div><div class="nav-next"><a href="https://www.sharecafe.com.au/2021/05/26/australia-1-hour-in-asx200-up-3-2/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">Australia&#8230;1 hour in&#8230; ASX200 up 3</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adverts" style="line-height: normal; margin-right: auto; margin-left: auto;">
<!-- /1011076/New_ShareCafe_Mixed_Rectangle -->
<div id='div-gpt-ad-1535523820793-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535523820793-0'); });
</script>
</div>

</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="execphp-2" class="widget widget_execphp"><h4 class="widget-title">Recently Added</h4>			<div class="execphpwidget"><div id="recently-added">
				<ul id="recently-added-widget" class="clean-list">
										<li><a href="https://www.sharecafe.com.au/2021/05/26/australia-1-hour-in-asx200-up-3-2/">
							<h5>Australia&#8230;1 hour in&#8230; ASX200 up 3</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/05/26/copper-weakness-persists-despite-chilean-unrest/">
							<h5>Copper Weakness Persists Despite Chilean Unrest</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/05/26/nea-morgan-stanley-rates-the-stock-as-overweight/">
							<h5>NEA &#8211; Morgan Stanley rates the stock as Overweight</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/05/26/jhx-ubs-rates-the-stock-as-buy/">
							<h5>JHX &#8211; UBS rates the stock as Buy</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/05/26/ctp-morgans-rates-the-stock-as-hold-3/">
							<h5>CTP &#8211; Morgans rates the stock as Hold</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/05/26/psq-morgan-stanley-rates-the-stock-as-overweight-3/">
							<h5>PSQ &#8211; Morgan Stanley rates the stock as Overweight</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/05/26/apt-ubs-rates-the-stock-as-sell-7/">
							<h5>APT &#8211; UBS rates the stock as Sell</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/05/26/tne-morgans-rates-the-stock-as-add/">
							<h5>TNE &#8211; Morgans rates the stock as Add</h5>
						</a>
					</li>
									</ul>
				<!--- <h6 id="contributor-link" class="red-title"><a id="contributor-link" class="red-title" href="https://www.sharecafe.com.au/shares/">More Sharecafe</a></h6> -->
			</div></div>
		</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="subscribe-form">
	<div id="subscribe-img">
		<img  data-src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/Assets/Subscribe Ad.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/Assets/Subscribe Ad.png"></noscript>
	</div>
	<div id="subscribe-info">
	<form action="https://www.sharecafe.com.au/signup-action-complete/" method="POST">
		<input type="hidden" value="FORM" name="ACTION">
		<input type="hidden" value="1" name="group[3771][1]" id="mce-group[3771]-3771-0">
		<h4 id="subscribe-title">
			Subscribe to ShareCafe
		</h4>
		<p id="subscribe-text">
			The daily resource for hands-on investors. Market insights and investment ideas delivered free to your inbox.
		</p>
		<div id="subscribe-input">
			
			<input type="text" onfocus="this.value=''" value="First Name" name="FNAME" class="" id="mce-FNAME"><p>
						</p>
			<input type="email" onfocus="this.value=''" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL"><p>
			
			</p>
			<input type="submit" value="SIGN UP" class="wpcf7-form-control wpcf7-submit">
		</div>
	</form>
	</div> 
</div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="space">
</div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sticky">

<!--Smartad # 4336: Sharecafe BTF 300x250-->
<iframe width="300" height="600" scrolling="NO"   style="width: 300px; height: 600px; border: none; overflow: hidden;" data-src="//www.dianomi.com/smartads.epl?id=4337" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</div></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div>
</div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1011076/2018_ShareCafe_BOS_Mixed_Rectangle -->
<div id='div-gpt-ad-1537149330863-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537149330863-0'); });
</script>
	</div>
</div></section></aside><!-- #secondary -->

		</div><!-- .hm-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="advert-footer">
			<div class="advertft">
				<!-- /1011076/2018_ShareCafe_BOS_Leaderboard -->
				<div id='div-gpt-ad-1536203900454-0' style='height:90px; width:728px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536203900454-0'); });
				</script>
				</div>
			</div>
		</div>

		<div class="site-info">
			<div class="hm-container">
				<div class="footer-logo">
					<img width="200" data-src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/SharecafeWhite.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/SharecafeWhite.png" /></noscript>
				</div>
				<div class="footer-buttons">
				</div>
			</div>
		</div>


		<div class="hm-container">
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>Copyright 2020 Informed Investor Pty Ltd ABN 42 162 871 589. All rights reserved.<br />
No portion of this website maybe reproduced, copied or in any way released without written permission.<br />
Share Cafe is a Corporate Authorised Representative (001283561) of PacReef Asset Management Pty Ltd who holds an Australian Financial Services Licence (Number: 488045)</p>
<p><a href="https://www.sharecafe.com.au/terms-and-conditions-of-service/">Terms of Service</a> | <a href="https://www.sharecafe.com.au/privacy-policy/">Privacy Policy</a> | <a href="https://www.sharecafe.com.au/contact/">Contact</a> | <a href="https://advertise.sharecafe.com.au/">Advertise</a></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
			</div><!-- .footer-widget-area -->
		</div><!-- .hm-container -->

	</footer><!-- #colophon -->
</div><!-- #page -->


<div id="pum-125027" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:125027,&quot;slug&quot;:&quot;open-learning-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-125027" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Market leading lifelong learning platform technology company in Australia and SE Asia</h4>
<p>OpenLearning (OLL) is a higher education technology company that operates a scalable online learning platform through a software-as-a-service (SaaS) business model and provides a global marketplace of high quality courses for learners of all levels. Its primary customers are education providers based in Australia and South-East Asia (primarily Malaysia). OLL started operations in Australia in 2012 and expanded to Malaysia in 2015, Singapore in 2018, and recently also Indonesia.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f125026-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2021/05/26/copper-weakness-persists-despite-chilean-unrest/#wpcf7-f125026-o1" method="post" class="wpcf7-form mailchimp-ext-0.5.38" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="125026" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f125026-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Heart</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M377.33 375.429L293.906 288H328c21.017 0 31.872-25.207 17.448-40.479L262.79 160H296c20.878 0 31.851-24.969 17.587-40.331l-104-112.003c-9.485-10.214-25.676-10.229-35.174 0l-104 112.003C56.206 134.969 67.037 160 88 160h33.21l-82.659 87.521C24.121 262.801 34.993 288 56 288h34.094L6.665 375.429C-7.869 390.655 2.925 416 24.025 416H144c0 32.781-11.188 49.26-33.995 67.506C98.225 492.93 104.914 512 120 512h144c15.086 0 21.776-19.069 9.995-28.494-19.768-15.814-33.992-31.665-33.995-67.496V416h119.97c21.05 0 31.929-25.309 17.36-40.571z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-124891" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:124891,&quot;slug&quot;:&quot;immutep-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-124891" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Efti a highly sought after compound for mono &#038; combo Cancer treatment</h4>
<p>Immutep (IMM.AX) is one of the most promising drug developers listed on the ASX. A core competency is its unsurpassed understanding of the biology of the lymphocyte activation gene-3 (LAG-3) and the development of therapeutics based on that knowledge. In this report, we take a deep-dive into Immutep’s project pipeline. We look at major factors in oncology drug development and the broader market and how Immutep are likely to support the value of its lead asset, eftilagimod alpha (efti), currently in mid-late-stage clinical trials. Finally, we look at the company’s intellectual property and management, the latter being often overlooked by investors.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f124890-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2021/05/26/copper-weakness-persists-despite-chilean-unrest/#wpcf7-f124890-o2" method="post" class="wpcf7-form mailchimp-ext-0.5.38" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="124890" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f124890-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> House</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32c70.6 0 128-57.4 128-128S582.6 32 512 32H120c-13.3 0-24 10.7-24 24v232c0 53 43 96 96 96zM512 96c35.3 0 64 28.7 64 64s-28.7 64-64 64h-32V96h32zm47.7 384H48.3c-47.6 0-61-64-36-64h583.3c25 0 11.8 64-35.9 64z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M377.33 375.429L293.906 288H328c21.017 0 31.872-25.207 17.448-40.479L262.79 160H296c20.878 0 31.851-24.969 17.587-40.331l-104-112.003c-9.485-10.214-25.676-10.229-35.174 0l-104 112.003C56.206 134.969 67.037 160 88 160h33.21l-82.659 87.521C24.121 262.801 34.993 288 56 288h34.094L6.665 375.429C-7.869 390.655 2.925 416 24.025 416H144c0 32.781-11.188 49.26-33.995 67.506C98.225 492.93 104.914 512 120 512h144c15.086 0 21.776-19.069 9.995-28.494-19.768-15.814-33.992-31.665-33.995-67.496V416h119.97c21.05 0 31.929-25.309 17.36-40.571z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91615" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91615,&quot;slug&quot;:&quot;kazia-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91615" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%">
<img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Do Two A+ Deals Foreshadow THE DEAL?</h4>
<p>Licensing deals are the life blood of small pharmaceutical companies, representing their exit from the development of a molecule, often in a staged manner, and a coalescing of the value they have added to a compound. Kazia Therapeutics has done two licensing deals in the space of a month, something unique for an Australian company. In this report, we look at those deals, assess their quality and look at other takeaways they provide.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91614-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2021/05/26/copper-weakness-persists-despite-chilean-unrest/#wpcf7-f91614-o3" method="post" class="wpcf7-form mailchimp-ext-0.5.38" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91614" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91614-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Car</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M499.991 168h-54.815l-7.854-20.944c-9.192-24.513-25.425-45.351-46.942-60.263S343.651 64 317.472 64H194.528c-26.18 0-51.391 7.882-72.908 22.793-21.518 14.912-37.75 35.75-46.942 60.263L66.824 168H12.009c-8.191 0-13.974 8.024-11.384 15.795l8 24A12 12 0 0 0 20.009 216h28.815l-.052.14C29.222 227.093 16 247.997 16 272v48c0 16.225 6.049 31.029 16 42.309V424c0 13.255 10.745 24 24 24h48c13.255 0 24-10.745 24-24v-40h256v40c0 13.255 10.745 24 24 24h48c13.255 0 24-10.745 24-24v-61.691c9.951-11.281 16-26.085 16-42.309v-48c0-24.003-13.222-44.907-32.772-55.86l-.052-.14h28.815a12 12 0 0 0 11.384-8.205l8-24c2.59-7.771-3.193-15.795-11.384-15.795zm-365.388 1.528C143.918 144.689 168 128 194.528 128h122.944c26.528 0 50.61 16.689 59.925 41.528L391.824 208H120.176l14.427-38.472zM88 328c-17.673 0-32-14.327-32-32 0-17.673 14.327-32 32-32s48 30.327 48 48-30.327 16-48 16zm336 0c-17.673 0-48 1.673-48-16 0-17.673 30.327-48 48-48s32 14.327 32 32c0 17.673-14.327 32-32 32z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32c70.6 0 128-57.4 128-128S582.6 32 512 32H120c-13.3 0-24 10.7-24 24v232c0 53 43 96 96 96zM512 96c35.3 0 64 28.7 64 64s-28.7 64-64 64h-32V96h32zm47.7 384H48.3c-47.6 0-61-64-36-64h583.3c25 0 11.8 64-35.9 64z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176.001C512 273.203 433.202 352 336 352c-11.22 0-22.19-1.062-32.827-3.069l-24.012 27.014A23.999 23.999 0 0 1 261.223 384H224v40c0 13.255-10.745 24-24 24h-40v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24v-78.059c0-6.365 2.529-12.47 7.029-16.971l161.802-161.802C163.108 213.814 160 195.271 160 176 160 78.798 238.797.001 335.999 0 433.488-.001 512 78.511 512 176.001zM336 128c0 26.51 21.49 48 48 48s48-21.49 48-48-21.49-48-48-48-48 21.49-48 48z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91192" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91192,&quot;slug&quot;:&quot;terracom-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;40%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91192" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table width="100%" border="0" cellspacing="0" cellpadding="0" style="background-color: #f3f3f3;">
<tr>
<td width="45%"  valign="top"><img  data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png"></noscript><br />
</p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Fit for tough times; prepared for coal’s upswing</h4>
<p>Terracom has counter-cyclically placed itself in a position to improve efficiency and margins plus pursue organic mine growth. Cashflows will further swell once currently depressed coal prices rebound. These assets appear undervalued compared to our Base Case $0.27/share NPV valuation of TER. TER has upside on management’s record of delivering new projects from currently controlled development assets and/or by opportunistically securing acquisitions.<br />
</p>
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91162-o4" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2021/05/26/copper-weakness-persists-despite-chilean-unrest/#wpcf7-f91162-o4" method="post" class="wpcf7-form mailchimp-ext-0.5.38" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91162" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91162-o4" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Key</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M349.565 98.783C295.978 98.783 251.721 64 184.348 64c-24.955 0-47.309 4.384-68.045 12.013a55.947 55.947 0 0 0 3.586-23.562C118.117 24.015 94.806 1.206 66.338.048 34.345-1.254 8 24.296 8 56c0 19.026 9.497 35.825 24 45.945V488c0 13.255 10.745 24 24 24h16c13.255 0 24-10.745 24-24v-94.4c28.311-12.064 63.582-22.122 114.435-22.122 53.588 0 97.844 34.783 165.217 34.783 48.169 0 86.667-16.294 122.505-40.858C506.84 359.452 512 349.571 512 339.045v-243.1c0-23.393-24.269-38.87-45.485-29.016-34.338 15.948-76.454 31.854-116.95 31.854z"></path></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176.001C512 273.203 433.202 352 336 352c-11.22 0-22.19-1.062-32.827-3.069l-24.012 27.014A23.999 23.999 0 0 1 261.223 384H224v40c0 13.255-10.745 24-24 24h-40v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24v-78.059c0-6.365 2.529-12.47 7.029-16.971l161.802-161.802C163.108 213.814 160 195.271 160 176 160 78.798 238.797.001 335.999 0 433.488-.001 512 78.511 512 176.001zM336 128c0 26.51 21.49 48 48 48s48-21.49 48-48-21.49-48-48-48-48 21.49-48 48z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M624 352h-16V243.9c0-12.7-5.1-24.9-14.1-33.9L494 110.1c-9-9-21.2-14.1-33.9-14.1H416V48c0-26.5-21.5-48-48-48H48C21.5 0 0 21.5 0 48v320c0 26.5 21.5 48 48 48h16c0 53 43 96 96 96s96-43 96-96h128c0 53 43 96 96 96s96-43 96-96h48c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zM160 464c-26.5 0-48-21.5-48-48s21.5-48 48-48 48 21.5 48 48-21.5 48-48 48zm320 0c-26.5 0-48-21.5-48-48s21.5-48 48-48 48 21.5 48 48-21.5 48-48 48zm80-208H416V144h44.1l99.9 99.9V256z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91818" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91818,&quot;slug&quot;:&quot;antisense-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91818" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>And a Door Opens Wide</h4>
<p>Antisense Therapeutics’ lead drug sits at the nexus of two areas of drug development that are starting to grow dramatically in importance. One relates to its mode of action and the other to the type of drug it is. Combine that with management who know the drug very well and strong results in a trial in a horrible disease afflicting children, and you have the basis for true value creation.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91815-o5" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2021/05/26/copper-weakness-persists-despite-chilean-unrest/#wpcf7-f91815-o5" method="post" class="wpcf7-form mailchimp-ext-0.5.38" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91815" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91815-o5" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Cup</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"></path></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32c70.6 0 128-57.4 128-128S582.6 32 512 32H120c-13.3 0-24 10.7-24 24v232c0 53 43 96 96 96zM512 96c35.3 0 64 28.7 64 64s-28.7 64-64 64h-32V96h32zm47.7 384H48.3c-47.6 0-61-64-36-64h583.3c25 0 11.8 64-35.9 64z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M472 200H360.211L256.013 5.711A12 12 0 0 0 245.793 0h-57.787c-7.85 0-13.586 7.413-11.616 15.011L209.624 200H99.766l-34.904-58.174A12 12 0 0 0 54.572 136H12.004c-7.572 0-13.252 6.928-11.767 14.353l21.129 105.648L.237 361.646c-1.485 7.426 4.195 14.354 11.768 14.353l42.568-.002c4.215 0 8.121-2.212 10.289-5.826L99.766 312h109.858L176.39 496.989c-1.97 7.599 3.766 15.011 11.616 15.011h57.787a12 12 0 0 0 10.22-5.711L360.212 312H472c57.438 0 104-25.072 104-56s-46.562-56-104-56z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-123258" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:123258,&quot;slug&quot;:&quot;lake-resources-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-123258" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></noscript></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>The EV Megatrend – Responsibly sourced lithium the &#8220;new oil&#8221;</h4>
<p>Lake Resources (LKE.AX) aims to become a major global producer of high quality battery grade lithium carbonate. It holds 100% equity in four significant Argentinian brine assets situated in the Lithium Triangle. LKE is using disruptive lithium extraction technology to produce lithium for sales into the US, Europe and Asia. With its clean tech partner Lilac Solutions, LKE is moving fast to bring a low carbon, low water, low waste, no acid products, light footprint, low-cost and high value project to market.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f123255-o6" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2021/05/26/copper-weakness-persists-despite-chilean-unrest/#wpcf7-f123255-o6" method="post" class="wpcf7-form mailchimp-ext-0.5.38" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="123255" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f123255-o6" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Star</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M472 200H360.211L256.013 5.711A12 12 0 0 0 245.793 0h-57.787c-7.85 0-13.586 7.413-11.616 15.011L209.624 200H99.766l-34.904-58.174A12 12 0 0 0 54.572 136H12.004c-7.572 0-13.252 6.928-11.767 14.353l21.129 105.648L.237 361.646c-1.485 7.426 4.195 14.354 11.768 14.353l42.568-.002c4.215 0 8.121-2.212 10.289-5.826L99.766 312h109.858L176.39 496.989c-1.97 7.599 3.766 15.011 11.616 15.011h57.787a12 12 0 0 0 10.22-5.711L360.212 312H472c57.438 0 104-25.072 104-56s-46.562-56-104-56z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/scripts.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/jquery.magnific-popup.min.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//www.sharecafe.com.au/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1620175909&#038;ver=1.14.0'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>

</body>
</html>
