<!DOCTYPE html>
<html lang="en-AU">
<head>  
	<meta charset="UTF-8">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no">
	<script src="/wp-content/themes/ShareCafe/js/jquery-3.3.1.min.js"></script>
	
	<!-- <script src="https://code.jquery.com/jquery-latest.js"></script> -->
	
	<script src="/wp-content/themes/ShareCafe/js/jquery.easyPaginate.js"></script>

	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Multi Asset Perspectives: Recovery versus stagnation &ndash; ShareCafe</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Multi Asset Perspectives: Recovery versus stagnation &ndash; ShareCafe" />
	<meta property="og:description" content="GAM Investments’ Julian Howard outlines his latest multi-asset views, discussing the equity market’s counter-intuitive positive performance in the pandemic year of 2020 and the navigating investors will have to do around near-term recovery and long-term stagnation." />
	<meta property="og:url" content="https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/" />
	<meta property="og:site_name" content="ShareCafe" />
	<meta property="article:publisher" content="https://www.facebook.com/sharecafe.com.au/" />
	<meta property="article:published_time" content="2021-01-13T05:19:33+00:00" />
	<meta property="og:image" content="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Juggle-highwire-tightrope-unicycle.png" />
	<meta property="og:image:width" content="735" />
	<meta property="og:image:height" content="389" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sharecafetweets" />
	<meta name="twitter:site" content="@sharecafetweets" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sharecafe.com.au/#website","url":"https://www.sharecafe.com.au/","name":"ShareCafe","description":"News, expert commentary, discussion &amp; data on the Australian share market.","potentialAction":[{"@type":"SearchAction","target":"https://www.sharecafe.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/#primaryimage","inLanguage":"en-AU","url":"https://www.sharecafe.com.au/wp-content/uploads/2021/01/Juggle-highwire-tightrope-unicycle.png","width":735,"height":389},{"@type":"WebPage","@id":"https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/#webpage","url":"https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/","name":"Multi Asset Perspectives: Recovery versus stagnation &ndash; ShareCafe","isPartOf":{"@id":"https://www.sharecafe.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/#primaryimage"},"datePublished":"2021-01-13T05:19:33+00:00","dateModified":"2021-01-13T05:19:33+00:00","author":{"@id":"https://www.sharecafe.com.au/#/schema/person/ec2f94853a56df86c6c749c1b88f741d"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/"]}]},{"@type":["Person"],"@id":"https://www.sharecafe.com.au/#/schema/person/ec2f94853a56df86c6c749c1b88f741d","name":"GAM Investments","image":{"@type":"ImageObject","@id":"https://www.sharecafe.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/6b7bfb5e8b309606daf595292431cd53?s=96&d=mm&r=g","caption":"GAM Investments"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Feed" href="https://www.sharecafe.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Comments Feed" href="https://www.sharecafe.com.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sharecafe.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sharecafe.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.sharecafe.com.au/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/magnific-popup.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cf7ic_style-css'  href='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7-image-captcha/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.sharecafe.com.au/wp-content/uploads/pum/pum-site-styles.css?generated=1608610207&#038;ver=1.14.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/html5shiv.min.js?ver=5.3.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.sharecafe.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sharecafe.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sharecafe.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.sharecafe.com.au/?p=97058' />
<link rel="alternate" type="application/json+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2021%2F01%2F13%2Fmulti-asset-perspectives-recovery-versus-stagnation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2021%2F01%2F13%2Fmulti-asset-perspectives-recovery-versus-stagnation%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1535523820793-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Leaderboard', [[728, 90], [970, 250]], 'div-gpt-ad-1535683591906-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Home_Rectangle', [300, 250], 'div-gpt-ad-1535694057059-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Leaderboard', [728, 90], 'div-gpt-ad-1536203900454-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1537149330863-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_Home_BTF_Rectangle', [300, 250], 'div-gpt-ad-1537928700494-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/12', [320, 480], 'div-gpt-ad-1605489653451-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
		<!-- Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6339951-2"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-6339951-2');
	</script>
	<!-- Outbrain -->
	<script data-obct type="text/javascript">
	  /** DO NOT MODIFY THIS CODE**/
	  !function(_window, _document) {
	    var OB_ADV_ID='0045c2c7c1aec5efd403b4f59e4de99846';
	    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
	    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>	
</head>

<body class="post-template-default single single-post postid-97058 single-format-standard wp-custom-logo hitmag-full-width group-blog th-right-sidebar">

<div id="myOverlay" class="overlay">
	<span class="closebtn" onclick="closeSearch()" title="Close Overlay">×</span>
	<div class="overlay-content">
		<div class="hm-search-box-container">
			<div class="hm-search-box">
			<form role="search" method="get" class="search-form" action="https://www.sharecafe.com.au/">
			<label>
				<span class="screen-reader-text">Search ASX Code Or Keyword</span><input type="search" class="search-field" id="keyword" placeholder="Search ASX Code Or Keyword"  value="" onkeyup="fetch()" name="s" />
			</label>
			<input type="submit" class="search-submit" value="Search" />
			</form>
			</div>
		</div>
		<div style="background-color:#ffffff;width:100%;max-height:500px;overflow:auto;border:1px solid grey;padding:0px;">
		<div id="datafetch" style="width:500px;max-height:500px;padding:0px;margin:auto;text-align:left;"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
<!-- 
function openSearch() {  jQuery('#myOverlay').show(); }
function closeSearch() { jQuery('#myOverlay').hide(); }

function fetch()
{
	if ( jQuery('#keyword').val().length > 2 )
	{
		jQuery.ajax({
			url: 'https://www.sharecafe.com.au/wp-admin/admin-ajax.php',
			type: 'post',
			data: { action: 'data_fetch', keyword: jQuery('#keyword').val() },
			success: function(data) {
				
				jQuery('#datafetch').html( data );
			}
		});
	}
	else
	{
	//	jQuery('#datafetch').hide();
	}
}
-->
</script>

<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		
			
			<div class="hm-top-bar">
				<div class="hm-container">

					
					<!-- 					<div class="hm-social-menu"><div id="hm-menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
</ul></div></div> -->
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area">
			<div class="hm-container">
				<div class="site-branding">
					<div class="site-branding-content">
						<div class="hm-logo">
							<a href="https://www.sharecafe.com.au/" class="custom-logo-link" rel="home"><img width="283" height="75"   alt="ShareCafe" data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/07/Sharecafe-logo@4x-e1534123448918.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="283" height="75" src="https://www.sharecafe.com.au/wp-content/uploads/2018/07/Sharecafe-logo@4x-e1534123448918.png" class="custom-logo" alt="ShareCafe" /></noscript></a>						</div><!-- .hm-logo -->

						<div class="hm-site-title">
															<p class="site-title"><a href="https://www.sharecafe.com.au/" rel="home"></a></p>
															<p class="site-description"></p>
													</div><!-- .hm-site-title -->
					</div><!-- .site-branding-content -->
				</div><!-- .site-branding -->

							</div><!-- .hm-container -->
			<div class="hm-container">
				<div class="header-buttons">
					<button class="hm-search-button-icon btn searchBtn" onclick="openSearch()"></button>
					<!--
					<a href="http://www.sharecafe.com.au/subscribe/"><button class="btn subscribe">Subscribe</button></a><a href="https://www.sharecafe.com.au/login/"><button class="btn header-login" id="header-login">Login</button></a>					 -->
				</div>
			</div>
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.sharecafe.com.au/">Home</a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3797"><a href="https://www.sharecafe.com.au/shares/">Shares</a></li>
<li id="menu-item-65794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65794"><a href="https://www.sharecafe.com.au/strategy/">Advice</a></li>
<li id="menu-item-48393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48393"><a href="https://www.sharecafe.com.au/funds/">Wealth</a>
<ul class="sub-menu">
	<li id="menu-item-65987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65987"><a href="https://www.sharecafe.com.au/funds/">Wealth Home</a></li>
	<li id="menu-item-65986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65986"><a href="https://www.sharecafe.com.au/product-profiles/">Product Profiles</a></li>
</ul>
</li>
<li id="menu-item-48392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48392"><a href="https://www.sharecafe.com.au/property/">Property</a></li>
<li id="menu-item-3798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3798"><a href="https://www.sharecafe.com.au/videos/">Video</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.sharecafe.com.au/contributors/">Contributors</a></li>
<li id="menu-item-56807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56807"><a href="https://boards.sharecafe.com.au/">Community</a></li>
<li id="menu-item-90395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90395"><a href="https://www.sharecafe.com.au/about-us/">About us</a></li>
</ul></div>
<div class="hm-social-menu">
	<div id="hm-menu-social" class="menu" itemscope itemtype="https://schema.org/Organization">
		<link itemprop="url" href="https://www.sharecafe.com.au">
		<ul id="menu-social-items" class="menu-items">
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a itemprop="sameAs" href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a itemprop="sameAs" href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a itemprop="sameAs" href="https://www.youtube.com/channel/UCSQmoEYF_2g3KCHNedqWobw"><span class="screen-reader-text">YouTube</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
		</ul>
	</div>
</div>
					
				<!--  -->
				</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			</div>
			<div class="responsive-mainnav"></div>
<!-- 			<hr> -->
		</div><!-- .hm-nav-container -->
				


	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="hm-container">
		
			<div class="advert-header">
				<div align="center">
					<!-- /1011076/New_ShareCafe_Mixed_Leaderboard -->
					<div id='div-gpt-ad-1535683591906-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535683591906-0'); });
					</script>
					</div>
				</div>
			</div>
	<!-- <p id="site-location"><a id="red-links" href="https://www.sharecafe.com.au/home/">Home</a> > Fixed</p> -->
	<div id="primary" class="content-area">

		<main id="main" class="site-main content-links" role="main">

		
 
<article id="post-97058" class="hitmag-single post-97058 post type-post status-publish format-standard has-post-thumbnail hentry category-funds category-markets">
	<header class="entry-header">
		<div class="separator"></div>
		<div class="post-category">
			<div class="cat-links"><a href="https://www.sharecafe.com.au/category/funds/" rel="category tag">Funds</a> / <a href="https://www.sharecafe.com.au/category/markets/" rel="category tag">Markets</a></div>			<p class="date">January 13, 2021		</div>

		<h1 class="entry-title">Multi Asset Perspectives: Recovery versus stagnation</h1>		<div class="author-information">
		<p>
			By GAM Investments | <a href="https://www.sharecafe.com.au/author/gam-investments/"><span class="red-links">More Articles by GAM Investments</span></a>
		</p>

		
		<footer class="entry-footer">
					</footer>
		
		</div>
		<div class="light-separator"></div>



	</header><!-- .entry-header -->
	
		<a class="image-link" href="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Juggle-highwire-tightrope-unicycle.png"><img width="735" height="389"   alt="" data-srcset="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Juggle-highwire-tightrope-unicycle.png 735w, https://www.sharecafe.com.au/wp-content/uploads/2021/01/Juggle-highwire-tightrope-unicycle-300x159.png 300w"  data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Juggle-highwire-tightrope-unicycle.png" data-sizes="(max-width: 735px) 100vw, 735px" class="attachment-hitmag-featured size-hitmag-featured wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="735" height="389" src="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Juggle-highwire-tightrope-unicycle.png" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" srcset="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Juggle-highwire-tightrope-unicycle.png 735w, https://www.sharecafe.com.au/wp-content/uploads/2021/01/Juggle-highwire-tightrope-unicycle-300x159.png 300w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></a> 
	
	
	<div class="entry-content">
		<p><em><strong>by Julian Howard, Lead Investment Director of Multi Asset Solutions</strong></em></p>
<p>&nbsp;</p>
<p>2020 brought untold misery in the form of the Covid-19 pandemic and associated responses, with over 81 million cases and nearly two million deaths worldwide according to Johns Hopkins University. The economic impact was also profound, with growth outlooks collapsing as demand fell and consumer activity was curtailed during lockdowns. According to Bloomberg, economists had predicted a 2020 growth rate of 3.1% at the end of 2019 but by late December this year, it had fallen to a disastrous -3.8%. Unemployment around the world rocketed, with the US rate exceeding 14% at one point in April. And yet, global equities, as measured by the MSCI AC World Index in local currency terms, returned over 14% this year. The latter stages of this rally can probably be explained by November’s clear US election victory for Joe Biden and the announcement of an effective vaccine against the virus. But most of the big moves in markets had already happened by then and are better explained by central bank policy responses, which looked to support the economy by lowering interest rates across all maturities via direct monetary policy easing and outright purchases of government bonds. The effect was to boost the present value of those stocks with business models independent of the economy, in particular technology which was already seeing increased demand as consumers and employees remained at home. Low interest rates also left those investors looking for returns with little choice but to invest in equities or turn to speculation, fuelled by the rise of app-based retail platforms. While the tech sector justifiably fared well, gold and bitcoin also saw tremendous gains. With the vaccine news giving hope of eventual normalisation in 2021, investors sold government bonds (thereby pushing yields up) and turned to the cyclical sectors of the market that had been so roundly rejected back in March. Value stocks in areas of the market like leisure, energy, banks and industrials enjoyed a strong run from the autumn. In parallel, and less well-covered by western commentators, was China’s vanquishing of the virus and its remarkable economic resilience. According to the International Monetary Fund (IMF), China is not just expected to enjoy a positive GDP growth rate in 2020 (see Chart 1) but should also see its lead over many developed economies grow over the next five years. This went some way to explaining the strong performance of China’s domestic stock market, another contributor to positive world equity returns in this otherwise traumatic year.</p>
<p><strong>Chart 1: Barely a dent &#8211; China’s pandemic resilience bodes well for coming years:</strong></p>
<figure style="width: 699px" class="wp-caption aligncenter"><img  alt="" width="699" height="420" data-src="https://www.gam.com/-/media/content/insights/investment-opinions/images/2020-gis-graph-1.png?la=en&amp;hash=A6338624F0E3D9DD6A62DA05AB996B596FBBDFDB" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.gam.com/-/media/content/insights/investment-opinions/images/2020-gis-graph-1.png?la=en&amp;hash=A6338624F0E3D9DD6A62DA05AB996B596FBBDFDB" alt="" width="699" height="420" /></noscript><figcaption class="wp-caption-text"><em><strong>Source: IMF World Economic Outlook. *Forecast from 2020. Past performance is not an indicator of future performance and current or future trends.</strong></em></figcaption></figure>
<div class="user-disclaimer"></div>
<p>&nbsp;</p>
<h5><strong>Positioning</strong></h5>
<p>During the year, our asset allocation stance was guided in large part by the sizeable gap between equity earnings yields and ever-lower risk-free rates offered by government bonds. This so-called equity risk premium (ERP) has been a fair prognostic indicator of future equity returns over the years and 2020 proved no different. Positive engagement in equities within portfolios ensured meaningful participation in the recovery and subsequent rally in markets that began in late March. Tactically, further value was added by increasing equity exposure amid the waterfall moves in March before gradually paring back again as the market recovered in subsequent months. Within equities, we were already focused on technology going into the pandemic given we foresaw the sector’s ability to grow in the low-growth world. This, along with the emphasis on emerging markets and environmental, social and governance (ESG) aware stocks, contributed to the year’s performance. Later in the year, we locked in gains on US technology stocks and lifted our exposure to European equities in anticipation of positive vaccine news. Beyond equities, the focus was on simplicity and reliability over complexity and unrealistic return expectations. ‘Alt-bonds’ in the form of agency mortgage-backed securities (MBS), insurance-linked bonds and ultrashort-dated investment grade paper performed the bulk of the heavy lifting in terms of diversifying portfolios when equity markets fell. Longer-dated credit recovered somewhat during the year but was pared back when spreads over risk-free rates fell towards unlikely pre-2020 levels. Meanwhile, ‘pure’ alternatives were represented by merger arbitrage and market-neutral equity long / short strategies. Both recovered in part from initial volatility in March: the former should fare well as travel is restored and M&amp;A activity can pick up again, while effective equity long / short strategies retain the potential to pick up on the continued dispersion of fortunes across business models that the pandemic response and eventual normalisation brings.</p>
<h5><strong>Outlook</strong></h5>
<p>Investment outlooks often fail to survive first contact with reality but it remains useful to have a starting framework which can be adapted over time. As such, we see 2021 likely to be marked by three distinct phases. The first phase will see a continuation, perhaps even a deterioration, of tough economic conditions as the virus mutates and spreads exponentially. Blunt lockdowns will continue to be used by way of mitigation but may well prove both ineffective and poorly observed. The second phase, starting around springtime, will see vaccinations gain traction in developed economy populations, with hospitalisations beginning to fall meaningfully. This will see an unleashing of repressed demand for leisure and hospitality, as well as consumer goods. Some analysts see this as the start of a ‘Roaring 20s’ era similar to a century prior. However, we view it more as the final stages of the outperformance of cyclical equity sectors that began in October, when the rumour of recovery starts to become a solid fact. The third phase of 2021 will be more circumspect. The economic rebound could start to fade by the final quarter of the year and equity investors will be looking ahead to what’s next.  The cyclical rally will be nearly a year old by then and could cede ground to stocks with high levels of intangible goodwill and intellectual property that can grow in the era of stagnation and perpetually low discount rates that likely awaits. If the above sequencing sounds too choreographed, underpinning it all is the firm belief that none of the major challenges of the post-global financial crisis era have been addressed in 2020, and may even have been made worse by the pandemic. Inequality, low productivity, debt overhangs and shrinking workforces show no sign of being fixed anytime soon and their shadows will loom large over the fleeting euphoria of 2021.</p>
<p><strong>Chart 2: Lower for longer &#8211; pandemic inequality will feed into stagnation, low rates:</strong></p>
<figure style="width: 699px" class="wp-caption aligncenter"><img  alt="" width="699" height="398" data-src="https://www.gam.com/-/media/content/insights/investment-opinions/images/2020-gis-graph-2.png?la=en&amp;hash=46B49792CAB318BD24B15A98CD15BDC380389786" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.gam.com/-/media/content/insights/investment-opinions/images/2020-gis-graph-2.png?la=en&amp;hash=46B49792CAB318BD24B15A98CD15BDC380389786" alt="" width="699" height="398" /></noscript><figcaption class="wp-caption-text"><em><strong>Source: tracktherecovery.org</strong></em></figcaption></figure>
<div class="user-disclaimer"></div>
<p>&nbsp;</p>
<p>Ultimately, we believe continued low interest rates should underpin equity progress, justifying continued and possibly higher allocations than in 2020. Significant additional value in the coming year could be unleashed via the right thematic approach within equities and, beyond them, an emphasis on reliable rather than high-yielding diversifiers. The coming year is set to bring great joy for many at a personal level as freedoms are gradually restored. It will, however, remain important to maintain a cool-headed approach as markets present several twists and turns along the road to normalisation and beyond.</p>
	</div><!-- .entry-content -->

<div class="light-separator"></div>


<div class="social-box">
<div style="float:left;width:180px;margin-top:14px;">&nbsp;&nbsp;&nbsp;&nbsp;SHARE THIS ARTICLE:&nbsp;&nbsp;&nbsp;&nbsp;</div>
<div style="float:left;">

<a href="https://twitter.com/intent/tweet?url=https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/" target="blank"><img   data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/06/twitter-social-share.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/twitter-social-share.png" ></noscript></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/" target="_blank"><img  data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/06/facebook-social-share.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/facebook-social-share.png"></noscript></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/" target="_blank"><img   data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/06/linkedin-social-share.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/linkedin-social-share.png" ></noscript></a>
</div>

</div>

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<!--Recirc #76: Share Cafe 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
  style="height: 450px; border:
none; overflow: hidden; float: left; min-width: 367px; width: 50%;" data-src="//www.dianomi.com/recirculation.epl?id=76" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--Smartad # 4311: Share Cafe Below Article Recirc Unit - 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
  style="height: 450px; border:
none; overflow: hidden; min-width: 367px; width: 50%;" data-src="//www.dianomi.com/smartads.epl?id=4311" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>


	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

<div class="hm-authorbox">

    <div class="hm-author-img">
        <img  width="100" height="100" alt="Avatar"  data-src="https://secure.gravatar.com/avatar/6b7bfb5e8b309606daf595292431cd53?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/6b7bfb5e8b309606daf595292431cd53?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></noscript>    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About GAM Investments</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="https://www.sharecafe.com.au/author/gam-investments/" title="GAM Investments">
            View more articles by GAM Investments &rarr;        </a>
    </div>

</div>

    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">More Related Articles</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/01/13/global-strategy-thoughts-for-2021-reflationary-repair/" rel="bookmark" title="Global Strategy Thoughts for 2021: Reflationary repair">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/12/Telescope-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2020/12/Telescope-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/01/13/global-strategy-thoughts-for-2021-reflationary-repair/" rel="bookmark" title="Global Strategy Thoughts for 2021: Reflationary repair">
                            Global Strategy Thoughts for 2021: Reflationary repair                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2021-01-13T14:59:51+11:00">January 13, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/01/13/around-the-twist-avoiding-market-distortions-the-key-for-investors-in-2021/" rel="bookmark" title="Around the twist &#8211; Avoiding market distortions the key for investors in 2021">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Paul-Moore-video-thumb-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Paul-Moore-video-thumb-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/01/13/around-the-twist-avoiding-market-distortions-the-key-for-investors-in-2021/" rel="bookmark" title="Around the twist &#8211; Avoiding market distortions the key for investors in 2021">
                            Around the twist &#8211; Avoiding market distortions the key for investors in 2021                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-01-13T13:57:21+11:00">January 13, 2021</time><time class="updated" datetime="2021-01-13T14:03:08+11:00">January 13, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/01/13/currency-hedging-what-to-consider/" rel="bookmark" title="Currency hedging &#8211; what to consider">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Currency-hedging-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2021/01/Currency-hedging-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/01/13/currency-hedging-what-to-consider/" rel="bookmark" title="Currency hedging &#8211; what to consider">
                            Currency hedging &#8211; what to consider                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2021-01-13T13:41:21+11:00">January 13, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/01/13/u-s-elections-what-does-the-blue-wave-mean-for-investors/" rel="bookmark" title="U.S. Elections: what does the ‘blue wave’ mean for investors?">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2021/01/US-Capitol-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2021/01/US-Capitol-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/01/13/u-s-elections-what-does-the-blue-wave-mean-for-investors/" rel="bookmark" title="U.S. Elections: what does the ‘blue wave’ mean for investors?">
                            U.S. Elections: what does the ‘blue wave’ mean for investors?                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2021-01-13T12:25:19+11:00">January 13, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2021/01/12/a-step-closer-to-a-digital-future/" rel="bookmark" title="A Step Closer to a Digital Future">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2019/04/ixup-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2019/04/ixup-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2021/01/12/a-step-closer-to-a-digital-future/" rel="bookmark" title="A Step Closer to a Digital Future">
                            A Step Closer to a Digital Future                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2021-01-12T13:14:50+11:00">January 12, 2021</time><time class="updated" datetime="2021-01-12T13:16:09+11:00">January 12, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/12/18/ausbil-2021-a-strong-year-for-equities/" rel="bookmark" title="Ausbil: 2021 a strong year for equities">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/12/Ausbil-video-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2020/12/Ausbil-video-348x215.png" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/12/18/ausbil-2021-a-strong-year-for-equities/" rel="bookmark" title="Ausbil: 2021 a strong year for equities">
                            Ausbil: 2021 a strong year for equities                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2020-12-18T11:08:32+11:00">December 18, 2020</time></p>
                </div>
            
            
    </div>
    </div>
	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

    
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.sharecafe.com.au/2021/01/13/global-strategy-thoughts-for-2021-reflationary-repair/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Global Strategy Thoughts for 2021: Reflationary repair</span></a></div><div class="nav-next"><a href="https://www.sharecafe.com.au/2021/01/13/evening-report-asx-edges-higher-in-unconvincing-fashion/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">Evening Report: ASX edges higher in unconvincing fashion</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adverts" style="line-height: normal; margin-right: auto; margin-left: auto;">
<!-- /1011076/New_ShareCafe_Mixed_Rectangle -->
<div id='div-gpt-ad-1535523820793-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535523820793-0'); });
</script>
</div>

</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="execphp-2" class="widget widget_execphp"><h4 class="widget-title">Recently Added</h4>			<div class="execphpwidget"><div id="recently-added">
				<ul id="recently-added-widget" class="clean-list">
										<li><a href="https://www.sharecafe.com.au/2021/01/13/evening-report-asx-edges-higher-in-unconvincing-fashion/">
							<h5>Evening Report: ASX edges higher in unconvincing fashion</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/">
							<h5>Multi Asset Perspectives: Recovery versus stagnation</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/01/13/global-strategy-thoughts-for-2021-reflationary-repair/">
							<h5>Global Strategy Thoughts for 2021: Reflationary repair</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/01/13/around-the-twist-avoiding-market-distortions-the-key-for-investors-in-2021/">
							<h5>Around the twist &#8211; Avoiding market distortions the key for investors in 2021</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/01/13/currency-hedging-what-to-consider/">
							<h5>Currency hedging &#8211; what to consider</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/01/13/lunch-report-aussie-shares-continue-to-trade-lower/">
							<h5>Lunch Report: Aussie shares continue to trade lower</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/01/13/u-s-elections-what-does-the-blue-wave-mean-for-investors/">
							<h5>U.S. Elections: what does the ‘blue wave’ mean for investors?</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2021/01/13/australia-one-hour-in-asx-down-15-points-2/">
							<h5>Australia&#8230;One Hour In&#8230;ASX down 15 points</h5>
						</a>
					</li>
									</ul>
				<!--- <h6 id="contributor-link" class="red-title"><a id="contributor-link" class="red-title" href="https://www.sharecafe.com.au/shares/">More Sharecafe</a></h6> -->
			</div></div>
		</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="subscribe-form">
	<div id="subscribe-img">
		<img  data-src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/Assets/Subscribe Ad.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/Assets/Subscribe Ad.png"></noscript>
	</div>
	<div id="subscribe-info">
	<form action="https://www.sharecafe.com.au/signup-action-complete/" method="POST">
		<input type="hidden" value="FORM" name="ACTION">
		<input type="hidden" value="1" name="group[3771][1]" id="mce-group[3771]-3771-0">
		<h4 id="subscribe-title">
			Subscribe to ShareCafe
		</h4>
		<p id="subscribe-text">
			The daily resource for hands-on investors. Market insights and investment ideas delivered free to your inbox.
		</p>
		<div id="subscribe-input">
			
			<input type="text" onfocus="this.value=''" value="First Name" name="FNAME" class="" id="mce-FNAME"><p>
						</p>
			<input type="email" onfocus="this.value=''" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL"><p>
			
			</p>
			<input type="submit" value="SIGN UP" class="wpcf7-form-control wpcf7-submit">
		</div>
	</form>
	</div> 
</div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="space">
</div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sticky">

<!--Smartad # 4336: Sharecafe BTF 300x250-->
<iframe width="300" height="600" scrolling="NO"   style="width: 300px; height: 600px; border: none; overflow: hidden;" data-src="//www.dianomi.com/smartads.epl?id=4337" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</div></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div>
</div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1011076/2018_ShareCafe_BOS_Mixed_Rectangle -->
<div id='div-gpt-ad-1537149330863-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537149330863-0'); });
</script>
	</div>
</div></section></aside><!-- #secondary -->

		</div><!-- .hm-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="advert-footer">
			<div class="advertft">
				<!-- /1011076/2018_ShareCafe_BOS_Leaderboard -->
				<div id='div-gpt-ad-1536203900454-0' style='height:90px; width:728px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536203900454-0'); });
				</script>
				</div>
			</div>
		</div>

		<div class="site-info">
			<div class="hm-container">
				<div class="footer-logo">
					<img width="200" data-src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/SharecafeWhite.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/SharecafeWhite.png" /></noscript>
				</div>
				<div class="footer-buttons">
				</div>
			</div>
		</div>


		<div class="hm-container">
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>Copyright 2020 Informed Investor Pty Ltd ABN 42 162 871 589. All rights reserved.<br />
No portion of this website maybe reproduced, copied or in any way released without written permission.<br />
Share Cafe is a Corporate Authorised Representative (001283561) of PacReef Asset Management Pty Ltd who holds an Australian Financial Services Licence (Number: 488045)</p>
<p><a href="https://www.sharecafe.com.au/terms-and-conditions-of-service/">Terms of Service</a> | <a href="https://www.sharecafe.com.au/wp-content/uploads/2020/03/Wealth-Today-FSG-Feb-2020.pdf" target="_blank" rel="noopener noreferrer">Financial Services Guide</a> | <a href="https://www.sharecafe.com.au/privacy-policy/">Privacy Policy</a> | <a href="https://www.sharecafe.com.au/contact/">Contact</a> | <a href="https://advertise.sharecafe.com.au/">Advertise</a></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
			</div><!-- .footer-widget-area -->
		</div><!-- .hm-container -->

	</footer><!-- #colophon -->
</div><!-- #page -->


<div id="pum-91818" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91818,&quot;slug&quot;:&quot;antisense-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91818" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>And a Door Opens Wide</h4>
<p>Antisense Therapeutics’ lead drug sits at the nexus of two areas of drug development that are starting to grow dramatically in importance. One relates to its mode of action and the other to the type of drug it is. Combine that with management who know the drug very well and strong results in a trial in a horrible disease afflicting children, and you have the basis for true value creation.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91815-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/#wpcf7-f91815-o1" method="post" class="wpcf7-form mailchimp-ext-0.5.31" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91815" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91815-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Car</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M499.991 168h-54.815l-7.854-20.944c-9.192-24.513-25.425-45.351-46.942-60.263S343.651 64 317.472 64H194.528c-26.18 0-51.391 7.882-72.908 22.793-21.518 14.912-37.75 35.75-46.942 60.263L66.824 168H12.009c-8.191 0-13.974 8.024-11.384 15.795l8 24A12 12 0 0 0 20.009 216h28.815l-.052.14C29.222 227.093 16 247.997 16 272v48c0 16.225 6.049 31.029 16 42.309V424c0 13.255 10.745 24 24 24h48c13.255 0 24-10.745 24-24v-40h256v40c0 13.255 10.745 24 24 24h48c13.255 0 24-10.745 24-24v-61.691c9.951-11.281 16-26.085 16-42.309v-48c0-24.003-13.222-44.907-32.772-55.86l-.052-.14h28.815a12 12 0 0 0 11.384-8.205l8-24c2.59-7.771-3.193-15.795-11.384-15.795zm-365.388 1.528C143.918 144.689 168 128 194.528 128h122.944c26.528 0 50.61 16.689 59.925 41.528L391.824 208H120.176l14.427-38.472zM88 328c-17.673 0-32-14.327-32-32 0-17.673 14.327-32 32-32s48 30.327 48 48-30.327 16-48 16zm336 0c-17.673 0-48 1.673-48-16 0-17.673 30.327-48 48-48s32 14.327 32 32c0 17.673-14.327 32-32 32z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32c70.6 0 128-57.4 128-128S582.6 32 512 32H120c-13.3 0-24 10.7-24 24v232c0 53 43 96 96 96zM512 96c35.3 0 64 28.7 64 64s-28.7 64-64 64h-32V96h32zm47.7 384H48.3c-47.6 0-61-64-36-64h583.3c25 0 11.8 64-35.9 64z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M472 200H360.211L256.013 5.711A12 12 0 0 0 245.793 0h-57.787c-7.85 0-13.586 7.413-11.616 15.011L209.624 200H99.766l-34.904-58.174A12 12 0 0 0 54.572 136H12.004c-7.572 0-13.252 6.928-11.767 14.353l21.129 105.648L.237 361.646c-1.485 7.426 4.195 14.354 11.768 14.353l42.568-.002c4.215 0 8.121-2.212 10.289-5.826L99.766 312h109.858L176.39 496.989c-1.97 7.599 3.766 15.011 11.616 15.011h57.787a12 12 0 0 0 10.22-5.711L360.212 312H472c57.438 0 104-25.072 104-56s-46.562-56-104-56z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91192" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91192,&quot;slug&quot;:&quot;research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;40%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91192" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table width="100%" border="0" cellspacing="0" cellpadding="0" style="background-color: #f3f3f3;">
<tr>
<td width="45%"  valign="top"><img  data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png"></noscript><br />
</p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Fit for tough times; prepared for coal’s upswing</h4>
<p>Terracom has counter-cyclically placed itself in a position to improve efficiency and margins plus pursue organic mine growth. Cashflows will further swell once currently depressed coal prices rebound. These assets appear undervalued compared to our Base Case $0.27/share NPV valuation of TER. TER has upside on management’s record of delivering new projects from currently controlled development assets and/or by opportunistically securing acquisitions.<br />
</p>
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91162-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/#wpcf7-f91162-o2" method="post" class="wpcf7-form mailchimp-ext-0.5.31" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91162" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91162-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Flag</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M349.565 98.783C295.978 98.783 251.721 64 184.348 64c-24.955 0-47.309 4.384-68.045 12.013a55.947 55.947 0 0 0 3.586-23.562C118.117 24.015 94.806 1.206 66.338.048 34.345-1.254 8 24.296 8 56c0 19.026 9.497 35.825 24 45.945V488c0 13.255 10.745 24 24 24h16c13.255 0 24-10.745 24-24v-94.4c28.311-12.064 63.582-22.122 114.435-22.122 53.588 0 97.844 34.783 165.217 34.783 48.169 0 86.667-16.294 122.505-40.858C506.84 359.452 512 349.571 512 339.045v-243.1c0-23.393-24.269-38.87-45.485-29.016-34.338 15.948-76.454 31.854-116.95 31.854z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M377.33 375.429L293.906 288H328c21.017 0 31.872-25.207 17.448-40.479L262.79 160H296c20.878 0 31.851-24.969 17.587-40.331l-104-112.003c-9.485-10.214-25.676-10.229-35.174 0l-104 112.003C56.206 134.969 67.037 160 88 160h33.21l-82.659 87.521C24.121 262.801 34.993 288 56 288h34.094L6.665 375.429C-7.869 390.655 2.925 416 24.025 416H144c0 32.781-11.188 49.26-33.995 67.506C98.225 492.93 104.914 512 120 512h144c15.086 0 21.776-19.069 9.995-28.494-19.768-15.814-33.992-31.665-33.995-67.496V416h119.97c21.05 0 31.929-25.309 17.36-40.571z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91615" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91615,&quot;slug&quot;:&quot;kazia-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91615" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%">
<img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>A Laser-Like Focus on Adding Value</h4>
<p>Since August 1st, Kazia Therapeutics has announced US Food &#038; Drug Administration fast track status for one program &#038; orphan drug and rare paediatric disease designation for another, while finishing the period by announcing a new trial for its cancer drug, paxalisib. Over the next nine months investors are likely to see six data readouts from five programs. How fast can a company go?</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91614-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2021/01/13/multi-asset-perspectives-recovery-versus-stagnation/#wpcf7-f91614-o3" method="post" class="wpcf7-form mailchimp-ext-0.5.31" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91614" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91614-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> House</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176.001C512 273.203 433.202 352 336 352c-11.22 0-22.19-1.062-32.827-3.069l-24.012 27.014A23.999 23.999 0 0 1 261.223 384H224v40c0 13.255-10.745 24-24 24h-40v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24v-78.059c0-6.365 2.529-12.47 7.029-16.971l161.802-161.802C163.108 213.814 160 195.271 160 176 160 78.798 238.797.001 335.999 0 433.488-.001 512 78.511 512 176.001zM336 128c0 26.51 21.49 48 48 48s48-21.49 48-48-21.49-48-48-48-48 21.49-48 48z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M472 200H360.211L256.013 5.711A12 12 0 0 0 245.793 0h-57.787c-7.85 0-13.586 7.413-11.616 15.011L209.624 200H99.766l-34.904-58.174A12 12 0 0 0 54.572 136H12.004c-7.572 0-13.252 6.928-11.767 14.353l21.129 105.648L.237 361.646c-1.485 7.426 4.195 14.354 11.768 14.353l42.568-.002c4.215 0 8.121-2.212 10.289-5.826L99.766 312h109.858L176.39 496.989c-1.97 7.599 3.766 15.011 11.616 15.011h57.787a12 12 0 0 0 10.22-5.711L360.212 312H472c57.438 0 104-25.072 104-56s-46.562-56-104-56z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/scripts.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/jquery.magnific-popup.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.14.0","pm_dir_url":"https:\/\/www.sharecafe.com.au\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.sharecafe.com.au\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"91181","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.sharecafe.com.au\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-91818":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"theme_id":"91183","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"enterprise-blue","id":91818,"slug":"antisense-research-report-popup"},"pum-91192":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"theme_id":"91183","size":"medium","responsive_min_width":"40%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"enterprise-blue","id":91192,"slug":"research-report-popup"},"pum-91615":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"theme_id":"91183","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"enterprise-blue","id":91615,"slug":"kazia-research-report-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sharecafe.com.au/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1608610207&#038;ver=1.14.0'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>

</body>
</html>
