<!DOCTYPE html>
<html lang="en-AU">
<head>
	<!-- Google Analytics Tag-->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6339951-2"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-6339951-2');
	</script>
	<meta charset="UTF-8">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no">
	<script src="/wp-content/themes/ShareCafe/js/jquery-3.3.1.min.js"></script>
	
	<!-- <script src="https://code.jquery.com/jquery-latest.js"></script> -->
	
	<script src="/wp-content/themes/ShareCafe/js/jquery.easyPaginate.js"></script>

	<title>All The Dope On Emerald Clinics&#039; Limp Debut &ndash; ShareCafe</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sharecafe.com.au/2020/02/24/all-the-dope-on-emerald-clinics-limp-debut/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="All The Dope On Emerald Clinics&#039; Limp Debut &ndash; ShareCafe" />
<meta property="og:description" content="Having been long on promises but short on deliverables, the ASX listed cannabis sector is taking an evolutionary step from growing the stuff to proving that pot is indeed the healing herb it is meant to be." />
<meta property="og:url" content="https://www.sharecafe.com.au/2020/02/24/all-the-dope-on-emerald-clinics-limp-debut/" />
<meta property="og:site_name" content="ShareCafe" />
<meta property="article:publisher" content="https://www.facebook.com/sharecafe.com.au/" />
<meta property="article:tag" content="EMD" />
<meta property="article:section" content="Shares" />
<meta property="article:published_time" content="2020-02-24T01:23:19+00:00" />
<meta property="article:modified_time" content="2020-02-24T01:23:44+00:00" />
<meta property="og:updated_time" content="2020-02-24T01:23:44+00:00" />
<meta property="og:image" content="https://www.sharecafe.com.au/wp-content/uploads/2020/02/emd.jpg" />
<meta property="og:image:secure_url" content="https://www.sharecafe.com.au/wp-content/uploads/2020/02/emd.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Having been long on promises but short on deliverables, the ASX listed cannabis sector is taking an evolutionary step from growing the stuff to proving that pot is indeed the healing herb it is meant to be." />
<meta name="twitter:title" content="All The Dope On Emerald Clinics&#039; Limp Debut &ndash; ShareCafe" />
<meta name="twitter:site" content="@sharecafetweets" />
<meta name="twitter:image" content="https://www.sharecafe.com.au/wp-content/uploads/2020/02/emd.jpg" />
<meta name="twitter:creator" content="@sharecafetweets" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sharecafe.com.au/#website","url":"https://www.sharecafe.com.au/","name":"ShareCafe","description":"News, expert commentary, discussion &amp; data on the Australian share market.","potentialAction":{"@type":"SearchAction","target":"https://www.sharecafe.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sharecafe.com.au/2020/02/24/all-the-dope-on-emerald-clinics-limp-debut/#primaryimage","url":"https://www.sharecafe.com.au/wp-content/uploads/2020/02/emd.jpg","width":735,"height":400},{"@type":"WebPage","@id":"https://www.sharecafe.com.au/2020/02/24/all-the-dope-on-emerald-clinics-limp-debut/#webpage","url":"https://www.sharecafe.com.au/2020/02/24/all-the-dope-on-emerald-clinics-limp-debut/","inLanguage":"en-AU","name":"All The Dope On Emerald Clinics&#039; Limp Debut &ndash; ShareCafe","isPartOf":{"@id":"https://www.sharecafe.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.sharecafe.com.au/2020/02/24/all-the-dope-on-emerald-clinics-limp-debut/#primaryimage"},"datePublished":"2020-02-24T01:23:19+00:00","dateModified":"2020-02-24T01:23:44+00:00","author":{"@id":"https://www.sharecafe.com.au/#/schema/person/2f67ad9fba040d5c49c529bb5399befd"}},{"@type":["Person"],"@id":"https://www.sharecafe.com.au/#/schema/person/2f67ad9fba040d5c49c529bb5399befd","name":"Tim Boreham","image":{"@type":"ImageObject","@id":"https://www.sharecafe.com.au/#authorlogo","url":"https://www.sharecafe.com.au/wp-content/uploads/2018/09/tim_boreham.png","caption":"Tim Boreham"},"description":"Tim Boreham edits The New Criterion. Many readers will remember Boreham as author of the Criterion column in The Australian newspaper, for well over a decade. He also has more than three decades' experience of business reporting across three major publications.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Feed" href="https://www.sharecafe.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Comments Feed" href="https://www.sharecafe.com.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sharecafe.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sharecafe.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.sharecafe.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.sharecafe.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.sharecafe.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.sharecafe.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.sharecafe.com.au/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.sharecafe.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sharecafe.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sharecafe.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://www.sharecafe.com.au/?p=78300' />
<link rel="alternate" type="application/json+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2020%2F02%2F24%2Fall-the-dope-on-emerald-clinics-limp-debut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2020%2F02%2F24%2Fall-the-dope-on-emerald-clinics-limp-debut%2F&#038;format=xml" />
<meta name="referrer" content="always"/>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1535523820793-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Leaderboard', [[728, 90], [970, 250]], 'div-gpt-ad-1535683591906-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Home_Rectangle', [300, 250], 'div-gpt-ad-1535694057059-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Leaderboard', [728, 90], 'div-gpt-ad-1536203900454-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1537149330863-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_Home_BTF_Rectangle', [300, 250], 'div-gpt-ad-1537928700494-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
</head>

<body class="post-template-default single single-post postid-78300 single-format-standard wp-custom-logo theme-ShareCafe woocommerce-no-js hitmag-full-width group-blog th-right-sidebar">

<div id="myOverlay" class="overlay">
	<span class="closebtn" onclick="closeSearch()" title="Close Overlay">×</span>
	<div class="overlay-content">
		<div class="hm-search-box-container">
			<div class="hm-search-box">
			<form role="search" method="get" class="search-form" action="https://www.sharecafe.com.au/">
			<label>
				<span class="screen-reader-text">Search ASX Code Or Keyword</span><input type="search" class="search-field" id="keyword" placeholder="Search ASX Code Or Keyword"  value="" onkeyup="fetch()" name="s" />
			</label>
			<input type="submit" class="search-submit" value="Search" />
			</form>
			</div>
		</div>
		<div style="background-color:#ffffff;width:100%;max-height:500px;overflow:auto;border:1px solid grey;padding:0px;">
		<div id="datafetch" style="width:500px;max-height:500px;padding:0px;margin:auto;text-align:left;"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
<!-- 
function openSearch() {  jQuery('#myOverlay').show(); }
function closeSearch() { jQuery('#myOverlay').hide(); }

function fetch()
{
	if ( jQuery('#keyword').val().length > 2 )
	{
		jQuery.ajax({
			url: 'https://www.sharecafe.com.au/wp-admin/admin-ajax.php',
			type: 'post',
			data: { action: 'data_fetch', keyword: jQuery('#keyword').val() },
			success: function(data) {
				
				jQuery('#datafetch').html( data );
			}
		});
	}
	else
	{
	//	jQuery('#datafetch').hide();
	}
}
-->
</script>

<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		
			
			<div class="hm-top-bar">
				<div class="hm-container">

					
					<!-- 					<div class="hm-social-menu"><div id="hm-menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
</ul></div></div> -->
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area">
			<div class="hm-container">
				<div class="site-branding">
					<div class="site-branding-content">
						<div class="hm-logo">
							<a href="https://www.sharecafe.com.au/" class="custom-logo-link" rel="home"><img width="283" height="75" src="https://www.sharecafe.com.au/wp-content/uploads/2018/07/Sharecafe-logo@4x-e1534123448918.png" class="custom-logo" alt="ShareCafe" /></a>						</div><!-- .hm-logo -->

						<div class="hm-site-title">
															<p class="site-title"><a href="https://www.sharecafe.com.au/" rel="home"></a></p>
															<p class="site-description"></p>
													</div><!-- .hm-site-title -->
					</div><!-- .site-branding-content -->
				</div><!-- .site-branding -->

							</div><!-- .hm-container -->
			<div class="hm-container">
				<div class="header-buttons">
					<button class="hm-search-button-icon btn searchBtn" onclick="openSearch()"></button>
					<!--
					<a href="http://www.sharecafe.com.au/subscribe/"><button class="btn subscribe">Subscribe</button></a><a href="https://www.sharecafe.com.au/login/"><button class="btn header-login" id="header-login">Login</button></a>					 -->
				</div>
			</div>
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.sharecafe.com.au/">Home</a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3797"><a href="https://www.sharecafe.com.au/shares/">Shares</a></li>
<li id="menu-item-65794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65794"><a href="https://www.sharecafe.com.au/strategy/">Strategy</a></li>
<li id="menu-item-48393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48393"><a href="https://www.sharecafe.com.au/funds/">Funds</a>
<ul class="sub-menu">
	<li id="menu-item-65987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65987"><a href="https://www.sharecafe.com.au/funds/">Funds Home</a></li>
	<li id="menu-item-65986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65986"><a href="https://www.sharecafe.com.au/product-profiles/">Product Profiles</a></li>
</ul>
</li>
<li id="menu-item-48392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48392"><a href="https://www.sharecafe.com.au/property/">Property</a></li>
<li id="menu-item-3798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3798"><a href="https://www.sharecafe.com.au/videos/">Video</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.sharecafe.com.au/contributors/">Contributors</a></li>
<li id="menu-item-56807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56807"><a href="https://boards.sharecafe.com.au/">Community</a></li>
</ul></div>
<div class="hm-social-menu">
	<div id="hm-menu-social" class="menu" itemscope itemtype="https://schema.org/Organization">
		<link itemprop="url" href="https://www.sharecafe.com.au">
		<ul id="menu-social-items" class="menu-items">
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a itemprop="sameAs" href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a itemprop="sameAs" href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
		</ul>
	</div>
</div>
					
				<!--  -->
				</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			</div>
			<div class="responsive-mainnav"></div>
<!-- 			<hr> -->
		</div><!-- .hm-nav-container -->
				


	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="hm-container">
		
			<div class="advert-header">
				<div align="center">
					<!-- /1011076/New_ShareCafe_Mixed_Leaderboard -->
					<div id='div-gpt-ad-1535683591906-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535683591906-0'); });
					</script>
					</div>
				</div>
			</div>
	<!-- <p id="site-location"><a id="red-links" href="https://www.sharecafe.com.au/">Home</a> > Fixed</p> -->
	<div id="primary" class="content-area">

		<main id="main" class="site-main content-links" role="main">

		
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1011076/Unruly-Bespoke', [1, 1]).display();
</script>
  
<article id="post-78300" class="hitmag-single post-78300 post type-post status-publish format-standard has-post-thumbnail hentry category-shares tag-emd">
	<header class="entry-header">
		<div class="separator"></div>
		<div class="post-category">
			<div class="cat-links"><a href="https://www.sharecafe.com.au/category/shares/" rel="category tag">Shares</a></div>			<p class="date">February 24, 2020		</div>
		
		<h1 class="entry-title">All The Dope On Emerald Clinics&#8217; Limp Debut</h1>		<div class="author-information">
		<p>
			By Tim Boreham | <a href="https://www.sharecafe.com.au/author/tim-boreham/"><span class="red-links">More Articles by Tim Boreham</span></a>
		</p>
		
		</div>
		<div class="light-separator"></div>

	</header><!-- .entry-header -->
	
		<a class="image-link" href="https://www.sharecafe.com.au/wp-content/uploads/2020/02/emd.jpg"><img width="735" height="400" src="https://www.sharecafe.com.au/wp-content/uploads/2020/02/emd.jpg" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" srcset="https://www.sharecafe.com.au/wp-content/uploads/2020/02/emd.jpg 735w, https://www.sharecafe.com.au/wp-content/uploads/2020/02/emd-300x163.jpg 300w, https://www.sharecafe.com.au/wp-content/uploads/2020/02/emd-600x327.jpg 600w" sizes="(max-width: 735px) 100vw, 735px" /></a> 
	
	
	<div class="entry-content">
		<p><strong>Having been long on promises but short on deliverables, the ASX listed cannabis sector is taking an evolutionary step from growing the stuff to proving that pot is indeed the healing herb it is meant to be.</strong></p>
<p>To date, the use of medical marijuana has been supported anecdotally but formal clinical evidence has been lacking. So it’s a race to build so-called ‘real world evidence’, which is data on how the therapies work (or don’t work) with everyday patients.</p>
<p>In this context, <strong>Emerald Clinics (EMD, 10.5c)</strong> staged its much anticipated ASX debut after raising $6 million of the maximum $8m. The news for shareholders so far is not good, with the 20c stock opening at a 30 per cent discount and continuing to wilt since as pre-IPO investors who got in at 10c/sh take their chance to exit.</p>
<p>The backdrop to the Emerald Clinics story is that the powerful US Food and Drug Administration is more inclined to accept real world evidence. It’s no coincidence that at CSL’s interim results CEO Paul Perreault this week was also banging on about the need for the biotech giant to bolster its data analytics.</p>
<p>While the federal government legalised medical pot in late 2016 and about 130 cannabis drugs are accessible, the Therapeutic Goods Administration has only approved one of them (Sativex, for muscle spasticity related to multiple sclerosis).</p>
<p>As a result, patients need to access unapproved cannabis drugs via a special access scheme, in which the TGA allows usage on a case-by-case basis. GPs remain wary of pot therapies, which is not surprising given the sceptical view of health regulators globally.</p>
<p>Emerald differs to its pot peers in that it operates specialist cannabis clinics for patients referred from elsewhere. But its real growth prospects lie not in consultation fees, but accruing de-identified data on how the patients are faring under the various drugs and dosages.</p>
<p>To date, Emerald is the only party real world evidence in the cannabis sphere. The plan is to sell this growing data to parties such as drug developers, who can use the stats as an alternative to expensive formal clinical trials.</p>
<p>Emerald opened its first clinic in Perth’s West Leederville in December 2018 and now has three more, in Sydney’s Woolloomooloo, Richmond in Melbourne and Tintenbar in northern NSW.</p>
<p>The company has slated two more local outlets, as well as one in Britain which has broadly similar (but stricter) regulations.</p>
<p>Emerald claims about 1000 active patients on its books. Aged 70 on average, these patients have tried every other therapy for conditions such as non-cancer and cancer pain, cancer induced nausea and vomiting, neuropathic pain and anorexia and wasting resulting from chronic illnesses.</p>
<p>Many of them are in palliative care.</p>
<p>“Cannabinoid medicine has not penetrated mainstream medicine,” says Emerald executive chairman Dr Stewart Washer. “The majority of doctors don’t believe there is enough evidence. They are not willing to prescribe to patients but they are willing to refer them (to specialist clinics).”</p>
<p>As Emerald’s prospectus notes, there have been few well-designed medical cannabis trials and thus limited evidence on effective forms and dosages of the weed.</p>
<p>“Therefore to increase the number and range of indications of medical products in Australia, more clinical evidence is required to support the use of each product.”</p>
<p>One risk for investors is that demand will be subdued because the therapies are not subsidised under the Pharmaceutical Benefits Scheme and are not covered by private health insurers.</p>
<p>Happily for patients, there’s no shortage of raw cannabis supply globally and plenty of drug development work which means the cost of treatment is declining. Emerald patients pay an average $200 to $300 a month, compared to $400 a mere six months ago.</p>
<p>The TGA has also become highly responsive to special access applications, with a typical 24 hour turnaround time.</p>
<p>Despite medical pot’s tentative start, usage is creeping up. In December 2019 the TGA approved 3685 applications, 8 per cent higher than the November tally and seven times higher than the previous December.<br />
Cumulatively, 28,000 patients have received a prescription, 90 percent of these in the last 12 months.</p>
<p>Emerald, meanwhile recorded modest receipts of $109,909 in the 2018-19 year and burnt $2.59m of cash. To remove the risk of overzealous prescribing, the clinicians are paid per day rather than per consultation or per scrip.</p>
<p>In terms of monetising the data, Emerald has a deal with Spectrum Therapeutics a division of Canada’s Canopy Growth (the world’s biggest pot stock).</p>
<p>Emerald also has a tie-up with listed pot stock Zelira (formerly Zelda) Therapeutics, in view of Zelira accessing data for patients treated with pain and insomnia.</p>
<p>Washer says the insurers are highly receptive to reimbursing the drugs that are proven to work, especially when they are an alternative to opioids for conditions such as chronic back pain. It’s no coincidence the board includes the British clinician Sir John Tooke, who sat on the board of the health insurance giant BUPA.</p>
<p>Given the weighting of pain-related conditions the treatments to date have been heavy on the THC, the psychoactive element of the weed. But Emerald’s data suggests that other cannabinoids in the plant – of which there are hundreds – are effective as well.</p>
<p>“We are seeing quite interesting and profound effects in a range of people with funky diseases I have never heard of.”</p>
<p>The FDA has green lighted only three cannabis drugs to date. The first to be approved, the epilepsy treatment Epidiolex has become an $US300m a year cash cow for its owner, GW Pharma.</p>
<p>Washer says while few drug companies would risk hundreds and millions on a fully- fledged pot trial, the Epidiolex experience highlights the size of the price.</p>
<p>“As a cannabis company you can either play a commodity game and be the cheapest &#8230; or move away from the masses and put real clinical evidence beside it.”</p>
<p>Washer says there’s nothing to stop Emerald from amassing data on novel non- cannabinoid treatment such as the use of psilocybin to treaty anxiety and depression.</p>
<p>Psilocybin? Ageing hippies will know them better as magic mushrooms.</p>
<p>Washer needs no introduction in the biotech world. Apart from being the son of former Howard era health minister Mal Washer, Washer is on the boards of the listed Orthocell and Cynata Therapeutics and previously was a Zelira director.</p>
<p>Washer and his family interests account for 26 per cent of Emerald’s register, down from 36 per cent previously because of the dilution.</p>
<p>In our opinion, it’s too early to tell whether it’s more than a concept stock with good intentions.</p>
<p><strong>Little Green Pharma (LGP)</strong> not yet listed.</p>
<p>The WA based pot pioneer is slated to list on February 20, based on its paddock-to- prescription model of growing the weed and refining it into medicines for local and export markets.</p>
<p>Little Green Pharma is somewhat of a little green pioneer, having been the first cannabis stocks to harvest a commercial stock (in May 2018) and derive a therapy from the local product.</p>
<p>The company has raised its targeted $10 million; in fact, the issue was oversubscribed. The funds will be used to expand its indoor hydroponic facility in WA to support annual output of 110,000 bottles of its branded cannabis oil.<br />
Having won an export licence in January last year, the company is preparing to ship its first order to Germany, where medical dope is legal but growing the stuff is verboten.</p>
<p>Little Green Pharma so far has supplied 4500 bottles to more than 1400 patients. In the 2018-19 year it turned over $248,500 and lost $5.5 million, but the expansion plans should bolster the top line.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="hm-tags-links"><span class="hm-tagged">Companies</span><a style="color:#FFFFFF;" href="https://www.sharecafe.com.au/company/emerald-clinics-limited/">EMERALD CLINICS LIMITED</a></span><span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://www.sharecafe.com.au/tag/emd/" rel="tag">EMD</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<!--Recirc #76: Share Cafe 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
src="//www.dianomi.com/recirculation.epl?id=76"  style="height: 450px; border:
none; overflow: hidden; float: left; min-width: 367px; width: 50%;"></iframe>
<!--Smartad # 4311: Share Cafe Below Article Recirc Unit - 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
src="//www.dianomi.com/smartads.epl?id=4311"  style="height: 450px; border:
none; overflow: hidden; min-width: 367px; width: 50%;"></iframe>


	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

<div class="hm-authorbox">

    <div class="hm-author-img">
        <img src="https://www.sharecafe.com.au/wp-content/uploads/2018/09/tim_boreham-100x100.png" width="100" height="100" alt="Tim Boreham" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About Tim Boreham</h4>
        <p class="author-description">Tim Boreham edits The New Criterion. Many readers will remember Boreham as author of the Criterion column in The Australian newspaper, for well over a decade. He also has more than three decades' experience of business reporting across three major publications.</p>
        <a class="author-posts-link" href="https://www.sharecafe.com.au/author/tim-boreham/" title="Tim Boreham">
            View more articles by Tim Boreham &rarr;        </a>
    </div>

</div>

    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">More Related Articles</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/02/24/lithium-producers-in-a-holding-pattern/" rel="bookmark" title="Lithium Producers In A Holding Pattern">
                        <img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2019/03/pls-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/02/24/lithium-producers-in-a-holding-pattern/" rel="bookmark" title="Lithium Producers In A Holding Pattern">
                            Lithium Producers In A Holding Pattern                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2020-02-24T15:33:58+10:00">February 24, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/02/21/vulcan-makes-zero-carbon-transportation-possible/" rel="bookmark" title="Vulcan Makes Zero Carbon Transportation Possible">
                        <img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2020/02/vul-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/02/21/vulcan-makes-zero-carbon-transportation-possible/" rel="bookmark" title="Vulcan Makes Zero Carbon Transportation Possible">
                            Vulcan Makes Zero Carbon Transportation Possible                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-02-21T11:01:14+10:00">February 21, 2020</time><time class="updated" datetime="2020-02-21T11:03:44+10:00">February 21, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/02/21/weak-thermal-coal-prices-weigh-on-whitehaven/" rel="bookmark" title="Weak Thermal Coal Prices Weigh On Whitehaven">
                        <img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2018/10/coking-coal-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/02/21/weak-thermal-coal-prices-weigh-on-whitehaven/" rel="bookmark" title="Weak Thermal Coal Prices Weigh On Whitehaven">
                            Weak Thermal Coal Prices Weigh On Whitehaven                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-02-21T01:52:15+10:00">February 21, 2020</time><time class="updated" datetime="2020-02-20T16:58:53+10:00">February 20, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/02/21/super-retail-holds-dividend-adds-to-underpayments-bill/" rel="bookmark" title="Super Retail Holds Dividend, Adds To Underpayments Bill">
                        <img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2018/10/sul-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/02/21/super-retail-holds-dividend-adds-to-underpayments-bill/" rel="bookmark" title="Super Retail Holds Dividend, Adds To Underpayments Bill">
                            Super Retail Holds Dividend, Adds To Underpayments Bill                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-02-21T01:26:55+10:00">February 21, 2020</time><time class="updated" datetime="2020-02-20T16:28:10+10:00">February 20, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/02/21/royalty-spin-off-sparks-rally-in-iluka-shares/" rel="bookmark" title="Royalty Spin-Off Sparks Rally In Iluka Shares">
                        <img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2018/10/ilu-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/02/21/royalty-spin-off-sparks-rally-in-iluka-shares/" rel="bookmark" title="Royalty Spin-Off Sparks Rally In Iluka Shares">
                            Royalty Spin-Off Sparks Rally In Iluka Shares                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-02-21T01:09:50+10:00">February 21, 2020</time><time class="updated" datetime="2020-02-20T17:04:34+10:00">February 20, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/02/21/origin-energy-profit-powers-down-on-outages-price-caps/" rel="bookmark" title="Origin Energy Profit Powers Down On Outages, Price Caps">
                        <img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2019/08/org-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" />                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/02/21/origin-energy-profit-powers-down-on-outages-price-caps/" rel="bookmark" title="Origin Energy Profit Powers Down On Outages, Price Caps">
                            Origin Energy Profit Powers Down On Outages, Price Caps                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-02-21T01:07:14+10:00">February 21, 2020</time><time class="updated" datetime="2020-02-20T16:33:28+10:00">February 20, 2020</time></p>
                </div>
            
            
    </div>
    </div>
	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

    
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.sharecafe.com.au/2020/02/24/bell-potter-january-etf-flows-performance/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Bell Potter: January ETF Flows &#038; Performance</span></a></div><div class="nav-next"><a href="https://www.sharecafe.com.au/2020/02/24/lunch-report-asx-sinks-on-renewed-coronavirus-concerns/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">Lunch Report: ASX Sinks On Renewed Coronavirus Concerns</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adverts" style="line-height: normal; margin-right: auto; margin-left: auto;">
<!-- /1011076/New_ShareCafe_Mixed_Rectangle -->
<div id='div-gpt-ad-1535523820793-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535523820793-0'); });
</script>
</div>

</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="execphp-2" class="widget widget_execphp"><h4 class="widget-title">Recently Added</h4>			<div class="execphpwidget"><div id="recently-added">
				<ul id="recently-added-widget" class="clean-list">
										<li><a href="https://www.sharecafe.com.au/2020/02/24/lithium-producers-in-a-holding-pattern/">
							<h5>Lithium Producers In A Holding Pattern</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/02/24/lunch-report-asx-sinks-on-renewed-coronavirus-concerns/">
							<h5>Lunch Report: ASX Sinks On Renewed Coronavirus Concerns</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/02/24/all-the-dope-on-emerald-clinics-limp-debut/">
							<h5>All The Dope On Emerald Clinics&#8217; Limp Debut</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/02/24/bell-potter-january-etf-flows-performance/">
							<h5>Bell Potter: January ETF Flows &#038; Performance</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/02/24/innovation-wrap-ev-batteries-lab-grown-meat-a-50-million-trip-to-space/">
							<h5>Innovation Wrap: EV Batteries, Lab-Grown Meat, A $50 Million Trip To Space</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/02/24/ing-ubs-rates-the-stock-as-neutral/">
							<h5>ING &#8211; UBS rates the stock as Neutral</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/02/24/myx-macquarie-rates-the-stock-as-neutral/">
							<h5>MYX &#8211; Macquarie rates the stock as Neutral</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/02/24/sxy-credit-suisse-rates-the-stock-as-upgrade-to-outperform-from-neutral/">
							<h5>SXY &#8211; Credit Suisse rates the stock as Upgrade to Outperform from Neutral</h5>
						</a>
					</li>
									</ul>
				<!--- <h6 id="contributor-link" class="red-title"><a id="contributor-link" class="red-title" href="https://www.sharecafe.com.au/shares/">More Sharecafe</a></h6> -->
			</div></div>
		</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="subscribe-form">
	<div id="subscribe-img">
		<img src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/Assets/Subscribe Ad.png">
	</div>
	<div id="subscribe-info">
	<form action="https://www.sharecafe.com.au/signup-action-complete/" method="POST">
		<input type="hidden" value="FORM" name="ACTION">
		<input type="hidden" value="1" name="group[3771][1]" id="mce-group[3771]-3771-0">
		<h4 id="subscribe-title">
			Subscribe to ShareCafe
		</h4>
		<p id="subscribe-text">
			The daily resource for hands-on investors. Market insights and investment ideas delivered free to your inbox.
		</p>
		<div id="subscribe-input">
			
			<input type="text" onfocus="this.value=''" value="First Name" name="FNAME" class="" id="mce-FNAME"><p>
						</p>
			<input type="email" onfocus="this.value=''" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL"><p>
			
			</p>
			<input type="submit" value="SIGN UP" class="wpcf7-form-control wpcf7-submit">
		</div>
	</form>
	</div> 
</div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="space">
</div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sponsored">

<!--Smartad # 4336: Sharecafe BTF 300x250-->
<iframe width="300" height="600" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=4337"  style="width: 300px; height: 600px; border: none; overflow: hidden;"></iframe>
</div></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1011076/2018_ShareCafe_BOS_Mixed_Rectangle -->
<div id='div-gpt-ad-1537149330863-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537149330863-0'); });
</script>
	</div></div></section></aside><!-- #secondary -->

		</div><!-- .hm-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="advert-footer">
			<div class="advertft">
				<!-- /1011076/2018_ShareCafe_BOS_Leaderboard -->
				<div id='div-gpt-ad-1536203900454-0' style='height:90px; width:728px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536203900454-0'); });
				</script>
				</div>
			</div>
		</div>

		<div class="site-info">
			<div class="hm-container">
				<div class="footer-logo">
					<img width="200" src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/SharecafeWhite.png" />
				</div>
				<div class="footer-buttons">
				</div>
			</div>
		</div>


		<div class="hm-container">
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>Copyright 2020 Spring FG Digital. ACN 143 840 528. All rights reserved.<br />
No portion of this website maybe reproduced, copied or in any way released without written permission.</p>
<p>CAR 1237354 of AFSL 340289 | <a href="https://www.sharecafe.com.au/terms-and-conditions-of-service/">Terms of Service</a> | <a href="https://www.sharecafe.com.au/financial-services-guide/">Financial Services Guide</a> | <a href="https://www.sharecafe.com.au/privacy-policy/">Privacy Policy</a> | <a href="https://www.sharecafe.com.au/contact/">Contact</a> | <a href="https://advertise.sharecafe.com.au/">Advertise</a></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
			</div><!-- .footer-widget-area -->
		</div><!-- .hm-container -->

	</footer><!-- #colophon -->
</div><!-- #page -->



<style type="text/css">
.ig_hide .wpcf7-response-output,
.ig_form_container .screen-reader-response{
	display: none !important;
}
.ig_show .ig_form_container.layout_bottom .wpcf7-response-output,
.ig_show .ig_form_container.layout_right .wpcf7-response-output,
.ig_show .ig_form_container.layout_left .wpcf7-response-output{
	background-color: #FFF;
	color: #444;
	position: absolute;
}
.ig_sidebar .ig_form_bottom.ig_show .ig_form_container.layout_bottom .wpcf7-response-output{
	bottom: 0;
}
.ig_overlay.ig_form_bottom.ig_show .ig_form_container.layout_bottom .wpcf7-response-output,
.ig_action_bar.ig_bottom.ig_show .ig_form_container.layout_right .wpcf7-response-output,
.ig_action_bar.ig_bottom.ig_show .ig_form_container.layout_left .wpcf7-response-output{
	bottom: 100%;
}
</style>

<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all CF7 forms within Icegram messages/divs and init them
  		if(typeof ig !== 'undefined' && typeof ig.messages !== 'undefined' ){
		  	jQuery.each(ig.messages, function(i, msg){
		  		jQuery(msg.el).find('form input[name=_wpcf7]').each(function(){
			  		var form = jQuery(this).closest('form');
			  		if(form && !form.hasClass('ig_form_init_done')){
			  			if(form.closest('.ig_form_container').length > 0){
				  			if(form.parent().find('.screen-reader-response').length == 0){
				  				form.before('<div class="screen-reader-response"></div>')
				  			}
				  			if(form.find('wpcf7-response-output').length == 0){
				  				form.append('<div class="wpcf7-response-output wpcf7-display-none"></div>')
				  			}
					  		form.closest('.ig_form_container').attr('id', form.find('input[name=_wpcf7_unit_tag]').val()); //_wpcf7_unit_tag
			  			}
			  			if(typeof _wpcf7 !== 'undefined'){
							form.wpcf7InitForm();
			  			}else{
				  	        form.submit( function( event ) {
								if ( typeof window.FormData !== 'function' ) {
									return;
								}
								wpcf7.submit( form );
								event.preventDefault();
							} );
			  			}
			  			form.addClass('ig_form_init_done');
			  		}
		  		});

		  	});
	  	}

  	}); // init.icegram
	
	// Dismiss response text/div when shown within icegram form container
	jQuery('body').on('click', '.ig_form_container .wpcf7-response-output', function(e) {
			jQuery(e.target).slideUp();
	});
	// Handle CTA function(s) after successful submission of form
  	jQuery( window ).on('wpcf7:mailsent', function(e) {
  		if( typeof icegram !== 'undefined' ){
		  	var msg_id = ((jQuery(e.target).closest('[id^=icegram_message_]') || {}).attr('id') || '').split('_').pop() || 0 ;
		  	var ig_msg = icegram.get_message_by_id(msg_id) || undefined;
		  	if(ig_msg && ig_msg.data.cta === 'form_via_ajax' && ig_msg.data.cta_option_form_via_ajax == 'hide_on_success'){
			  	setTimeout(function(){
					ig_msg.hide();
				}, 2000);
			}
  		}
	});
});
</script>

				<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.sharecafe.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_930d8711db981035295a4c2d8a10d8e7","fragment_name":"wc_fragments_930d8711db981035295a4c2d8a10d8e7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.sharecafe.com.au","ajax_url":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.36'></script>

</body>
</html>
