<!DOCTYPE html>
<html lang="en-AU">
<head>  
	<meta charset="UTF-8">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no">
	<script src="/wp-content/themes/ShareCafe/js/jquery-3.3.1.min.js"></script>
	
	<!-- <script src="https://code.jquery.com/jquery-latest.js"></script> -->
	
	<script src="/wp-content/themes/ShareCafe/js/jquery.easyPaginate.js"></script>

	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>China House Price Growth Cools For Second Month &ndash; ShareCafe</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="China House Price Growth Cools For Second Month &ndash; ShareCafe" />
	<meta property="og:description" content="Growth in China’s new home prices grew fell to their slowest monthly pace in November since March of this year. The slowing supports the idea that Chinese regulators have succeeded in containing a break out in property prices for the time being." />
	<meta property="og:url" content="https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/" />
	<meta property="og:site_name" content="ShareCafe" />
	<meta property="article:publisher" content="https://www.facebook.com/sharecafe.com.au/" />
	<meta property="article:published_time" content="2020-12-14T21:06:45+00:00" />
	<meta property="og:image" content="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business.jpg" />
	<meta property="og:image:width" content="735" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sharecafetweets" />
	<meta name="twitter:site" content="@sharecafetweets" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sharecafe.com.au/#website","url":"https://www.sharecafe.com.au/","name":"ShareCafe","description":"News, expert commentary, discussion &amp; data on the Australian share market.","potentialAction":[{"@type":"SearchAction","target":"https://www.sharecafe.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/#primaryimage","inLanguage":"en-AU","url":"https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business.jpg","width":735,"height":400},{"@type":"WebPage","@id":"https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/#webpage","url":"https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/","name":"China House Price Growth Cools For Second Month &ndash; ShareCafe","isPartOf":{"@id":"https://www.sharecafe.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/#primaryimage"},"datePublished":"2020-12-14T21:06:45+00:00","dateModified":"2020-12-14T21:06:45+00:00","author":{"@id":"https://www.sharecafe.com.au/#/schema/person/1d5592ee93a122cb0f1d85b387763948"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/"]}]},{"@type":["Person"],"@id":"https://www.sharecafe.com.au/#/schema/person/1d5592ee93a122cb0f1d85b387763948","name":"Glenn Dyer","image":{"@type":"ImageObject","@id":"https://www.sharecafe.com.au/#personlogo","inLanguage":"en-AU","url":"https://www.sharecafe.com.au/wp-content/uploads/Contributors/glennd_hp.jpg","caption":"Glenn Dyer"},"description":"Glenn Dyer has been a finance journalist and TV producer for more than 40 years. He has worked at Maxwell Newton Publications, Queensland Newspapers, AAP, The Australian Financial Review, The Nine Network and Crikey."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Feed" href="https://www.sharecafe.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="ShareCafe &raquo; Comments Feed" href="https://www.sharecafe.com.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sharecafe.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sharecafe.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.sharecafe.com.au/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/css/magnific-popup.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cf7ic_style-css'  href='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7-image-captcha/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.sharecafe.com.au/wp-content/uploads/pum/pum-site-styles.css?generated=1603084640&#038;ver=1.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/html5shiv.min.js?ver=5.3.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.sharecafe.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sharecafe.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sharecafe.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.sharecafe.com.au/?p=95574' />
<link rel="alternate" type="application/json+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2020%2F12%2F15%2Fchina-house-price-growth-cools-for-second-month%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sharecafe.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharecafe.com.au%2F2020%2F12%2F15%2Fchina-house-price-growth-cools-for-second-month%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1535523820793-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Mixed_Leaderboard', [[728, 90], [970, 250]], 'div-gpt-ad-1535683591906-0').addService(googletag.pubads());
		googletag.defineSlot('/1011076/New_ShareCafe_Home_Rectangle', [300, 250], 'div-gpt-ad-1535694057059-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Leaderboard', [728, 90], 'div-gpt-ad-1536203900454-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_BOS_Mixed_Rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1537149330863-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/2018_ShareCafe_Home_BTF_Rectangle', [300, 250], 'div-gpt-ad-1537928700494-0').addService(googletag.pubads());
	    googletag.defineSlot('/1011076/12', [320, 480], 'div-gpt-ad-1605489653451-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
		<!-- Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6339951-2"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-6339951-2');
	</script>
	<!-- Outbrain -->
	<script data-obct type="text/javascript">
	  /** DO NOT MODIFY THIS CODE**/
	  !function(_window, _document) {
	    var OB_ADV_ID='0045c2c7c1aec5efd403b4f59e4de99846';
	    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
	    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>	
</head>

<body class="post-template-default single single-post postid-95574 single-format-standard wp-custom-logo hitmag-full-width group-blog th-right-sidebar">

<div id="myOverlay" class="overlay">
	<span class="closebtn" onclick="closeSearch()" title="Close Overlay">×</span>
	<div class="overlay-content">
		<div class="hm-search-box-container">
			<div class="hm-search-box">
			<form role="search" method="get" class="search-form" action="https://www.sharecafe.com.au/">
			<label>
				<span class="screen-reader-text">Search ASX Code Or Keyword</span><input type="search" class="search-field" id="keyword" placeholder="Search ASX Code Or Keyword"  value="" onkeyup="fetch()" name="s" />
			</label>
			<input type="submit" class="search-submit" value="Search" />
			</form>
			</div>
		</div>
		<div style="background-color:#ffffff;width:100%;max-height:500px;overflow:auto;border:1px solid grey;padding:0px;">
		<div id="datafetch" style="width:500px;max-height:500px;padding:0px;margin:auto;text-align:left;"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
<!-- 
function openSearch() {  jQuery('#myOverlay').show(); }
function closeSearch() { jQuery('#myOverlay').hide(); }

function fetch()
{
	if ( jQuery('#keyword').val().length > 2 )
	{
		jQuery.ajax({
			url: 'https://www.sharecafe.com.au/wp-admin/admin-ajax.php',
			type: 'post',
			data: { action: 'data_fetch', keyword: jQuery('#keyword').val() },
			success: function(data) {
				
				jQuery('#datafetch').html( data );
			}
		});
	}
	else
	{
	//	jQuery('#datafetch').hide();
	}
}
-->
</script>

<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		
			
			<div class="hm-top-bar">
				<div class="hm-container">

					
					<!-- 					<div class="hm-social-menu"><div id="hm-menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
</ul></div></div> -->
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area">
			<div class="hm-container">
				<div class="site-branding">
					<div class="site-branding-content">
						<div class="hm-logo">
							<a href="https://www.sharecafe.com.au/" class="custom-logo-link" rel="home"><img width="283" height="75"   alt="ShareCafe" data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/07/Sharecafe-logo@4x-e1534123448918.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="283" height="75" src="https://www.sharecafe.com.au/wp-content/uploads/2018/07/Sharecafe-logo@4x-e1534123448918.png" class="custom-logo" alt="ShareCafe" /></noscript></a>						</div><!-- .hm-logo -->

						<div class="hm-site-title">
															<p class="site-title"><a href="https://www.sharecafe.com.au/" rel="home"></a></p>
															<p class="site-description"></p>
													</div><!-- .hm-site-title -->
					</div><!-- .site-branding-content -->
				</div><!-- .site-branding -->

							</div><!-- .hm-container -->
			<div class="hm-container">
				<div class="header-buttons">
					<button class="hm-search-button-icon btn searchBtn" onclick="openSearch()"></button>
					<!--
					<a href="http://www.sharecafe.com.au/subscribe/"><button class="btn subscribe">Subscribe</button></a><a href="https://www.sharecafe.com.au/login/"><button class="btn header-login" id="header-login">Login</button></a>					 -->
				</div>
			</div>
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="http://www.sharecafe.com.au/">Home</a></li>
<li id="menu-item-3797" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3797"><a href="https://www.sharecafe.com.au/shares/">Shares</a></li>
<li id="menu-item-65794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65794"><a href="https://www.sharecafe.com.au/strategy/">Advice</a></li>
<li id="menu-item-48393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48393"><a href="https://www.sharecafe.com.au/funds/">Wealth</a>
<ul class="sub-menu">
	<li id="menu-item-65987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65987"><a href="https://www.sharecafe.com.au/funds/">Wealth Home</a></li>
	<li id="menu-item-65986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65986"><a href="https://www.sharecafe.com.au/product-profiles/">Product Profiles</a></li>
</ul>
</li>
<li id="menu-item-48392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48392"><a href="https://www.sharecafe.com.au/property/">Property</a></li>
<li id="menu-item-3798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3798"><a href="https://www.sharecafe.com.au/videos/">Video</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.sharecafe.com.au/contributors/">Contributors</a></li>
<li id="menu-item-56807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56807"><a href="https://boards.sharecafe.com.au/">Community</a></li>
<li id="menu-item-90395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90395"><a href="https://www.sharecafe.com.au/about-us/">About us</a></li>
</ul></div>
<div class="hm-social-menu">
	<div id="hm-menu-social" class="menu" itemscope itemtype="https://schema.org/Organization">
		<link itemprop="url" href="https://www.sharecafe.com.au">
		<ul id="menu-social-items" class="menu-items">
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a itemprop="sameAs" href="http://www.facebook.com/sharecafe.com.au"><span class="screen-reader-text">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a itemprop="sameAs" href="https://twitter.com/sharecafetweets"><span class="screen-reader-text">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a itemprop="sameAs" href="https://www.youtube.com/channel/UCSQmoEYF_2g3KCHNedqWobw"><span class="screen-reader-text">YouTube</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.sharecafe.com.au/feed/"><span class="screen-reader-text">RSS</span></a></li>
		</ul>
	</div>
</div>
					
				<!--  -->
				</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			</div>
			<div class="responsive-mainnav"></div>
<!-- 			<hr> -->
		</div><!-- .hm-nav-container -->
				


	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="hm-container">
		
			<div class="advert-header">
				<div align="center">
					<!-- /1011076/New_ShareCafe_Mixed_Leaderboard -->
					<div id='div-gpt-ad-1535683591906-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535683591906-0'); });
					</script>
					</div>
				</div>
			</div>
	<!-- <p id="site-location"><a id="red-links" href="https://www.sharecafe.com.au/home/">Home</a> > Fixed</p> -->
	<div id="primary" class="content-area">

		<main id="main" class="site-main content-links" role="main">

		
 
<article id="post-95574" class="hitmag-single post-95574 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-markets">
	<header class="entry-header">
		<div class="separator"></div>
		<div class="post-category">
			<div class="cat-links"><a href="https://www.sharecafe.com.au/category/economics/" rel="category tag">Economics</a> / <a href="https://www.sharecafe.com.au/category/markets/" rel="category tag">Markets</a></div>			<p class="date">December 15, 2020		</div>

		<h1 class="entry-title">China House Price Growth Cools For Second Month</h1>		<div class="author-information">
		<p>
			By Glenn Dyer | <a href="https://www.sharecafe.com.au/author/glenn-dyer/"><span class="red-links">More Articles by Glenn Dyer</span></a>
		</p>

		
		<footer class="entry-footer">
					</footer>
		
		</div>
		<div class="light-separator"></div>



	</header><!-- .entry-header -->
	
		<a class="image-link" href="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business.jpg"><img width="735" height="400"   alt="" data-srcset="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business.jpg 735w, https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business-600x327.jpg 600w, https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business-300x163.jpg 300w"  data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business.jpg" data-sizes="(max-width: 735px) 100vw, 735px" class="attachment-hitmag-featured size-hitmag-featured wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="735" height="400" src="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business.jpg" class="attachment-hitmag-featured size-hitmag-featured wp-post-image" alt="" srcset="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business.jpg 735w, https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business-600x327.jpg 600w, https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-business-300x163.jpg 300w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></a> 
	
	
	<div class="entry-content">
		<p><strong>Growth in China’s new home prices grew fell to their slowest monthly pace in November since March of this year.</strong></p>
<p>The slowing supports the idea that Chinese regulators have succeeded in containing a break out in property prices for the time being.</p>
<p>The data comes ahead of a last set of monthly economic figures for November later which are expected to support the strength of recovery of the world’s second-largest economy.</p>
<p>Strong car sales, exports and modest import volumes, plus weak inflation, already support the idea the economy is doing better than it was three months ago, as we head towards the end of 2020.</p>
<p>Monday’s release showed average new home price across 70 major cities rose 0.1% in November from October, according to data from China’s National Bureau of Statistics (NBS).</p>
<p>That compared with 0.2% on-month growth in October.</p>
<p>Prices were up 4.0% in November from the same month a year earlier, the weakest annual growth rate since February 2016.</p>
<p>That compared with a 4.3% on-year increase in October and 6.6% in the year to January, as the pandemic started sweeping through China and shutting down the country.</p>
<p>The NBS figures also showed the number of those cities reporting monthly new home price increases fell to 36, from 45 in October &#8211; the lowest since February during the height of the pandemic across China.</p>
<p>Reuters pointed out that house price rises are uneven and concentrated in the southern Pearl River Delta and eastern Yangtze River Delta.</p>
<p>In the north, some cities have seen demand slump after an initial spurt, prompting authorities to act to prevent a market crash.</p>
<p>China’s banking regulator recently highlighted the property sector as a significant risk to financial stability, branding it a “grey rhino” &#8211; an obvious yet ignored threat, Reuters explained in Monday’s story.</p>
	</div><!-- .entry-content -->

<div class="light-separator"></div>


<div class="social-box">
<div style="float:left;width:180px;margin-top:14px;">&nbsp;&nbsp;&nbsp;&nbsp;SHARE THIS ARTICLE:&nbsp;&nbsp;&nbsp;&nbsp;</div>
<div style="float:left;">

<a href="https://twitter.com/intent/tweet?url=https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/" target="blank"><img   data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/twitter-social-share.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/twitter-social-share.png" ></noscript></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/" target="_blank"><img  data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/facebook-social-share.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/facebook-social-share.png"></noscript></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/" target="_blank"><img   data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/linkedin-social-share.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/06/linkedin-social-share.png" ></noscript></a>
</div>

</div>

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<!--Recirc #76: Share Cafe 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
  style="height: 450px; border:
none; overflow: hidden; float: left; min-width: 367px; width: 50%;" data-src="//www.dianomi.com/recirculation.epl?id=76" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--Smartad # 4311: Share Cafe Below Article Recirc Unit - 300x450-->
<iframe WIDTH="367" HEIGHT="450" SCROLLING="NO"
  style="height: 450px; border:
none; overflow: hidden; min-width: 367px; width: 50%;" data-src="//www.dianomi.com/smartads.epl?id=4311" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>


	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

<div class="hm-authorbox">

    <div class="hm-author-img">
        <img  width="75" height="75" alt="Glenn Dyer"  data-src="https://www.sharecafe.com.au/wp-content/uploads/Contributors/glennd_hp.jpg" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/Contributors/glennd_hp.jpg" width="75" height="75" alt="Glenn Dyer" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>    </div>

    <div class="hm-author-content">
        <h4 class="author-name">About Glenn Dyer</h4>
        <p class="author-description">Glenn Dyer has been a finance journalist and TV producer for more than 40 years. He has worked at Maxwell Newton Publications, Queensland Newspapers, AAP, The Australian Financial Review, The Nine Network and Crikey.</p>
        <a class="author-posts-link" href="https://www.sharecafe.com.au/author/glenn-dyer/" title="Glenn Dyer">
            View more articles by Glenn Dyer &rarr;        </a>
    </div>

</div>

    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">More Related Articles</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/12/14/myefo-to-confirm-peak-deficit-peak-debt-still-to-come/" rel="bookmark" title="MYEFO To Confirm Peak Deficit, Peak Debt Still To Come">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2019/04/scott-morrison-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2019/04/scott-morrison-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/12/14/myefo-to-confirm-peak-deficit-peak-debt-still-to-come/" rel="bookmark" title="MYEFO To Confirm Peak Deficit, Peak Debt Still To Come">
                            MYEFO To Confirm Peak Deficit, Peak Debt Still To Come                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-12-14T01:37:32+11:00">December 14, 2020</time><time class="updated" datetime="2020-12-13T17:03:38+11:00">December 13, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/12/14/china-car-sales-near-2019-levels-despite-virus-speed-bump/" rel="bookmark" title="China Car Sales Near 2019 Levels Despite Virus Speed Bump">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/10/china-car-sales-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2018/10/china-car-sales-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/12/14/china-car-sales-near-2019-levels-despite-virus-speed-bump/" rel="bookmark" title="China Car Sales Near 2019 Levels Despite Virus Speed Bump">
                            China Car Sales Near 2019 Levels Despite Virus Speed Bump                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-12-14T01:37:00+11:00">December 14, 2020</time><time class="updated" datetime="2020-12-13T17:14:58+11:00">December 13, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/12/10/china-deflates-in-november-as-food-prices-correct/" rel="bookmark" title="China Deflates In November As Food Prices Correct">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/10/china-shares-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2018/10/china-shares-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/12/10/china-deflates-in-november-as-food-prices-correct/" rel="bookmark" title="China Deflates In November As Food Prices Correct">
                            China Deflates In November As Food Prices Correct                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-12-10T01:42:20+11:00">December 10, 2020</time><time class="updated" datetime="2020-12-09T16:07:28+11:00">December 9, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/12/09/business-conditions-confidence-reclaim-pre-pandemic-levels/" rel="bookmark" title="Business Conditions, Confidence Reclaim Pre-Pandemic Levels">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/12/aud-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2018/12/aud-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/12/09/business-conditions-confidence-reclaim-pre-pandemic-levels/" rel="bookmark" title="Business Conditions, Confidence Reclaim Pre-Pandemic Levels">
                            Business Conditions, Confidence Reclaim Pre-Pandemic Levels                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-12-09T01:29:58+11:00">December 9, 2020</time><time class="updated" datetime="2020-12-08T16:52:16+11:00">December 8, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/12/08/china-commodity-imports-copper-iron-ore-ease-while-lng-lifts/" rel="bookmark" title="China Commodity Imports: Copper, Iron Ore Ease While LNG Lifts">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-trade-1-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2018/09/china-trade-1-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/12/08/china-commodity-imports-copper-iron-ore-ease-while-lng-lifts/" rel="bookmark" title="China Commodity Imports: Copper, Iron Ore Ease While LNG Lifts">
                            China Commodity Imports: Copper, Iron Ore Ease While LNG Lifts                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2020-12-08T07:01:56+11:00">December 8, 2020</time><time class="updated" datetime="2020-12-08T07:13:39+11:00">December 8, 2020</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://www.sharecafe.com.au/2020/12/08/record-trade-surplus-in-china-as-november-exports-soar/" rel="bookmark" title="Record Trade Surplus In China As November Exports Soar">
                        <img width="348" height="215"   alt="" data-src="https://www.sharecafe.com.au/wp-content/uploads/2019/12/china-yuan-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="215" src="https://www.sharecafe.com.au/wp-content/uploads/2019/12/china-yuan-348x215.jpg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" /></noscript>                    </a>
                    <h3 class="post-title">
                        <a href="https://www.sharecafe.com.au/2020/12/08/record-trade-surplus-in-china-as-november-exports-soar/" rel="bookmark" title="Record Trade Surplus In China As November Exports Soar">
                            Record Trade Surplus In China As November Exports Soar                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2020-12-08T06:58:14+11:00">December 8, 2020</time></p>
                </div>
            
            
    </div>
    </div>
	<div id="bottom-line-sep" class="separator" style="margin-top:10px;"></div>

    
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.sharecafe.com.au/2020/12/15/accc-approves-ioof-acquisition-of-mlc/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">ACCC Approves IOOF Acquisition Of MLC</span></a></div><div class="nav-next"><a href="https://www.sharecafe.com.au/2020/12/15/disneys-streaming-shift-leaves-fox-deal-on-the-scrapheap/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">Disney&#8217;s Streaming Shift Leaves Fox Deal On The Scrapheap</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adverts" style="line-height: normal; margin-right: auto; margin-left: auto;">
<!-- /1011076/New_ShareCafe_Mixed_Rectangle -->
<div id='div-gpt-ad-1535523820793-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535523820793-0'); });
</script>
</div>

</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="execphp-2" class="widget widget_execphp"><h4 class="widget-title">Recently Added</h4>			<div class="execphpwidget"><div id="recently-added">
				<ul id="recently-added-widget" class="clean-list">
										<li><a href="https://www.sharecafe.com.au/2020/12/15/morning-report-asx-set-for-a-weaker-start/">
							<h5>Morning report: ASX set for a weaker start</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/12/15/agl-ubs-rates-the-stock-as-sell/">
							<h5>AGL &#8211; UBS rates the stock as Sell</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/12/15/psq-morgan-stanley-rates-the-stock-as-overweight/">
							<h5>PSQ &#8211; Morgan Stanley rates the stock as Overweight</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/12/15/vea-credit-suisse-rates-the-stock-as-neutral-3/">
							<h5>VEA &#8211; Credit Suisse rates the stock as Neutral</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/12/15/beijing-blocks-australian-coal-imports/">
							<h5>Beijing Blocks Australian Coal Imports</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/12/15/disneys-streaming-shift-leaves-fox-deal-on-the-scrapheap/">
							<h5>Disney&#8217;s Streaming Shift Leaves Fox Deal On The Scrapheap</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/12/15/china-house-price-growth-cools-for-second-month/">
							<h5>China House Price Growth Cools For Second Month</h5>
						</a>
					</li>
										<li><a href="https://www.sharecafe.com.au/2020/12/15/accc-approves-ioof-acquisition-of-mlc/">
							<h5>ACCC Approves IOOF Acquisition Of MLC</h5>
						</a>
					</li>
									</ul>
				<!--- <h6 id="contributor-link" class="red-title"><a id="contributor-link" class="red-title" href="https://www.sharecafe.com.au/shares/">More Sharecafe</a></h6> -->
			</div></div>
		</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="subscribe-form">
	<div id="subscribe-img">
		<img  data-src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/Assets/Subscribe Ad.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/Assets/Subscribe Ad.png"></noscript>
	</div>
	<div id="subscribe-info">
	<form action="https://www.sharecafe.com.au/signup-action-complete/" method="POST">
		<input type="hidden" value="FORM" name="ACTION">
		<input type="hidden" value="1" name="group[3771][1]" id="mce-group[3771]-3771-0">
		<h4 id="subscribe-title">
			Subscribe to ShareCafe
		</h4>
		<p id="subscribe-text">
			The daily resource for hands-on investors. Market insights and investment ideas delivered free to your inbox.
		</p>
		<div id="subscribe-input">
			
			<input type="text" onfocus="this.value=''" value="First Name" name="FNAME" class="" id="mce-FNAME"><p>
						</p>
			<input type="email" onfocus="this.value=''" value="Email Address" name="EMAIL" class="required email" id="mce-EMAIL"><p>
			
			</p>
			<input type="submit" value="SIGN UP" class="wpcf7-form-control wpcf7-submit">
		</div>
	</form>
	</div> 
</div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="space">
</div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sticky">

<!--Smartad # 4336: Sharecafe BTF 300x250-->
<iframe width="300" height="600" scrolling="NO"   style="width: 300px; height: 600px; border: none; overflow: hidden;" data-src="//www.dianomi.com/smartads.epl?id=4337" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</div></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="separator"></div>
</div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1011076/2018_ShareCafe_BOS_Mixed_Rectangle -->
<div id='div-gpt-ad-1537149330863-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537149330863-0'); });
</script>
	</div>
</div></section></aside><!-- #secondary -->

		</div><!-- .hm-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="advert-footer">
			<div class="advertft">
				<!-- /1011076/2018_ShareCafe_BOS_Leaderboard -->
				<div id='div-gpt-ad-1536203900454-0' style='height:90px; width:728px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536203900454-0'); });
				</script>
				</div>
			</div>
		</div>

		<div class="site-info">
			<div class="hm-container">
				<div class="footer-logo">
					<img width="200" data-src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/SharecafeWhite.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" src="https://www.sharecafe.com.au/wp-content/themes/ShareCafe/images/SharecafeWhite.png" /></noscript>
				</div>
				<div class="footer-buttons">
				</div>
			</div>
		</div>


		<div class="hm-container">
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>Copyright 2020 Informed Investor Pty Ltd ABN 42 162 871 589. All rights reserved.<br />
No portion of this website maybe reproduced, copied or in any way released without written permission.<br />
Share Cafe is a Corporate Authorised Representative (001283561) of PacReef Asset Management Pty Ltd who holds an Australian Financial Services Licence (Number: 488045)</p>
<p><a href="https://www.sharecafe.com.au/terms-and-conditions-of-service/">Terms of Service</a> | <a href="https://www.sharecafe.com.au/wp-content/uploads/2020/03/Wealth-Today-FSG-Feb-2020.pdf" target="_blank" rel="noopener noreferrer">Financial Services Guide</a> | <a href="https://www.sharecafe.com.au/privacy-policy/">Privacy Policy</a> | <a href="https://www.sharecafe.com.au/contact/">Contact</a> | <a href="https://advertise.sharecafe.com.au/">Advertise</a></p>
</div>
		</aside>				</div><!-- .footer-sidebar -->
			</div><!-- .footer-widget-area -->
		</div><!-- .hm-container -->

	</footer><!-- #colophon -->
</div><!-- #page -->


<div id="pum-91818" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91818,&quot;slug&quot;:&quot;antisense-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91818" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%"><img data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>And a Door Opens Wide</h4>
<p>Antisense Therapeutics’ lead drug sits at the nexus of two areas of drug development that are starting to grow dramatically in importance. One relates to its mode of action and the other to the type of drug it is. Combine that with management who know the drug very well and strong results in a trial in a horrible disease afflicting children, and you have the basis for true value creation.</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91815-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2020/12/15/china-house-price-growth-cools-for-second-month/#wpcf7-f91815-o1" method="post" class="wpcf7-form mailchimp-ext-0.5.30" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91815" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91815-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> House</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M377.33 375.429L293.906 288H328c21.017 0 31.872-25.207 17.448-40.479L262.79 160H296c20.878 0 31.851-24.969 17.587-40.331l-104-112.003c-9.485-10.214-25.676-10.229-35.174 0l-104 112.003C56.206 134.969 67.037 160 88 160h33.21l-82.659 87.521C24.121 262.801 34.993 288 56 288h34.094L6.665 375.429C-7.869 390.655 2.925 416 24.025 416H144c0 32.781-11.188 49.26-33.995 67.506C98.225 492.93 104.914 512 120 512h144c15.086 0 21.776-19.069 9.995-28.494-19.768-15.814-33.992-31.665-33.995-67.496V416h119.97c21.05 0 31.929-25.309 17.36-40.571z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91192" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91192,&quot;slug&quot;:&quot;research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;40%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91192" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table width="100%" border="0" cellspacing="0" cellpadding="0" style="background-color: #f3f3f3;">
<tr>
<td width="45%"  valign="top"><img  data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png"></noscript><br />
</p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>Fit for tough times; prepared for coal’s upswing</h4>
<p>Terracom has counter-cyclically placed itself in a position to improve efficiency and margins plus pursue organic mine growth. Cashflows will further swell once currently depressed coal prices rebound. These assets appear undervalued compared to our Base Case $0.27/share NPV valuation of TER. TER has upside on management’s record of delivering new projects from currently controlled development assets and/or by opportunistically securing acquisitions.<br />
</p>
</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91162-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2020/12/15/china-house-price-growth-cools-for-second-month/#wpcf7-f91162-o2" method="post" class="wpcf7-form mailchimp-ext-0.5.30" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91162" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91162-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Car</span>.</span><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M499.991 168h-54.815l-7.854-20.944c-9.192-24.513-25.425-45.351-46.942-60.263S343.651 64 317.472 64H194.528c-26.18 0-51.391 7.882-72.908 22.793-21.518 14.912-37.75 35.75-46.942 60.263L66.824 168H12.009c-8.191 0-13.974 8.024-11.384 15.795l8 24A12 12 0 0 0 20.009 216h28.815l-.052.14C29.222 227.093 16 247.997 16 272v48c0 16.225 6.049 31.029 16 42.309V424c0 13.255 10.745 24 24 24h48c13.255 0 24-10.745 24-24v-40h256v40c0 13.255 10.745 24 24 24h48c13.255 0 24-10.745 24-24v-61.691c9.951-11.281 16-26.085 16-42.309v-48c0-24.003-13.222-44.907-32.772-55.86l-.052-.14h28.815a12 12 0 0 0 11.384-8.205l8-24c2.59-7.771-3.193-15.795-11.384-15.795zm-365.388 1.528C143.918 144.689 168 128 194.528 128h122.944c26.528 0 50.61 16.689 59.925 41.528L391.824 208H120.176l14.427-38.472zM88 328c-17.673 0-32-14.327-32-32 0-17.673 14.327-32 32-32s48 30.327 48 48-30.327 16-48 16zm336 0c-17.673 0-48 1.673-48-16 0-17.673 30.327-48 48-48s32 14.327 32 32c0 17.673-14.327 32-32 32z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M192 384h192c53 0 96-43 96-96h32c70.6 0 128-57.4 128-128S582.6 32 512 32H120c-13.3 0-24 10.7-24 24v232c0 53 43 96 96 96zM512 96c35.3 0 64 28.7 64 64s-28.7 64-64 64h-32V96h32zm47.7 384H48.3c-47.6 0-61-64-36-64h583.3c25 0 11.8 64-35.9 64z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M349.565 98.783C295.978 98.783 251.721 64 184.348 64c-24.955 0-47.309 4.384-68.045 12.013a55.947 55.947 0 0 0 3.586-23.562C118.117 24.015 94.806 1.206 66.338.048 34.345-1.254 8 24.296 8 56c0 19.026 9.497 35.825 24 45.945V488c0 13.255 10.745 24 24 24h16c13.255 0 24-10.745 24-24v-94.4c28.311-12.064 63.582-22.122 114.435-22.122 53.588 0 97.844 34.783 165.217 34.783 48.169 0 86.667-16.294 122.505-40.858C506.84 359.452 512 349.571 512 339.045v-243.1c0-23.393-24.269-38.87-45.485-29.016-34.338 15.948-76.454 31.854-116.95 31.854z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-91615" class="pum pum-overlay pum-theme-91183 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:91615,&quot;slug&quot;:&quot;kazia-research-report-popup&quot;,&quot;theme_id&quot;:91183,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-91615" class="pum-container popmake theme-91183 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<table style="background-color: #f3f3f3;" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" width="45%">
<img data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.sharecafe.com.au/wp-content/uploads/2020/09/ccr-logo-1.png" /></noscript></noscript></p>
<h5>DOWNLOAD RESEARCH REPORT</h5>
<h4>A Laser-Like Focus on Adding Value</h4>
<p>Since August 1st, Kazia Therapeutics has announced US Food &#038; Drug Administration fast track status for one program &#038; orphan drug and rare paediatric disease designation for another, while finishing the period by announcing a new trial for its cancer drug, paxalisib. Over the next nine months investors are likely to see six data readouts from five programs. How fast can a company go?</td>
<td width="55%"><div role="form" class="wpcf7" id="wpcf7-f91614-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/2020/12/15/china-house-price-growth-cools-for-second-month/#wpcf7-f91614-o3" method="post" class="wpcf7-form mailchimp-ext-0.5.30" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="91614" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f91614-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> First Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name (required)<br />
    <span class="wpcf7-form-control-wrap your-last-name"><input type="text" name="your-last-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Email Address (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><span class="wpcf7-form-control-wrap checkbox-313"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-313[]" value="SMSF" /><span class="wpcf7-list-item-label">SMSF</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Broker" /><span class="wpcf7-list-item-label">Broker</span></span><span class="wpcf7-list-item"><input type="checkbox" name="checkbox-313[]" value="Financial Adviser" /><span class="wpcf7-list-item-label">Financial Adviser</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-313[]" value="Retail Investor" /><span class="wpcf7-list-item-label">Retail Investor</span></span></span></span></p>
<p><span class="wpcf7-form-control-wrap kc_captcha"><span class="wpcf7-form-control wpcf7-radio"> 
    <span class="captcha-image" >
        <span class="cf7ic_instructions">Please prove you are human by selecting the <span> Key</span>.</span><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"></path></svg></label><label><input type="radio" name="kc_captcha" value="bot" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></label><label><input type="radio" name="kc_captcha" value="kc_human" /><svg width="50px" height="50px" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 176.001C512 273.203 433.202 352 336 352c-11.22 0-22.19-1.062-32.827-3.069l-24.012 27.014A23.999 23.999 0 0 1 261.223 384H224v40c0 13.255-10.745 24-24 24h-40v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24v-78.059c0-6.365 2.529-12.47 7.029-16.971l161.802-161.802C163.108 213.814 160 195.271 160 176 160 78.798 238.797.001 335.999 0 433.488-.001 512 78.511 512 176.001zM336 128c0 26.51 21.49 48 48 48s48-21.49 48-48-21.49-48-48-48-48 21.49-48 48z"></path></svg></label>
    </span>
    <span style="display:none">
        <input type="text" name="kc_honeypot">
    </span></span></span></p>
<p><input type="submit" value="Submit Form" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></td>
</tr>
</tbody>
</table>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharecafe.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wpcf7-redirect//build/js/wpcf7-redirect-frontend-script.js'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/scripts.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/themes/ShareCafe/js/jquery.magnific-popup.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/www.sharecafe.com.au\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.sharecafe.com.au\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"91181","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-91818":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"theme_id":"91183","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"enterprise-blue","id":91818,"slug":"antisense-research-report-popup"},"pum-91192":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"theme_id":"91183","size":"medium","responsive_min_width":"40%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"enterprise-blue","id":91192,"slug":"research-report-popup"},"pum-91615":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"theme_id":"91183","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"enterprise-blue","id":91615,"slug":"kazia-research-report-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sharecafe.com.au/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1603084640&#038;ver=1.12.0'></script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.sharecafe.com.au\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":95574,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharecafe.com.au/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.39'></script>

</body>
</html>
